医学影像诊断报告模板--Mr.JIN

此网页使用了框架，但您的浏览器不支持框架。


医学影像诊断报告模板--Mr.JIN

影像报告模板

X线诊断
呼吸
骨关节
胃肠透视
腹部
循环
五官
造影

CT诊断
头颅
五官颈部
胸部
腹部
泌尿
内分泌
脊柱
四肢

MRI诊断
头颅
五官
胸部
腹部
泌尿
盆部
脊柱
四肢


医学影像诊断报告模板--Mr.JIN

EDIT BY JINZHITAO


五 官 颈 部

喉癌（混合型）

扫描示扫描示双侧声带不对称，左/右侧声带明显增厚/形成肿块，平扫呈等密度，增强扫描后呈不均匀强化，与周围组织分界不清，前联合增厚，对侧声带亦受侵，左/右侧喉旁间隙受累呈软组织密度。肿块侵犯声门上区，会厌前间隙亦可见软组织肿块。

左/右/双侧先天性外耳道闭锁

薄层高分辨率颞骨扫描示左/右/双侧耳廓狭小，呈不规则肉团状，外耳道骨部/膜部闭锁/明显狭窄，中耳鼓室腔狭小，听小骨结构未见异常/听小骨结构异常，内耳结构（耳蜗、前庭及半规管）未见明显异常。

颈部未见明显异常。

颈部软组织结构对称，无异常肿块影，右侧颈静脉较左侧略粗，为正常变异，气管居中，甲状腺无增大，双侧对称，颈部肌肉组织无异常。

鼻、鼻窦及鼻咽部未见明显异常。

扫描双侧鼻甲及鼻道对称、正常，鼻中隔居中，双侧上颌窦、筛窦、额窦及蝶窦内气化正常，粘膜无明显增厚，鼻咽腔对称，双侧耳咽管咽口、咽隐窝基本对称，肌肉界面清楚，双侧咽旁间隙对称无狭窄，颅底骨质未见明显破坏。

鼻及鼻窦冠状薄层高分辨率扫描未见明显异常。

冠状面薄层高分辨率扫描示双侧鼻腔对称，鼻中隔居中无偏移，双侧上、中、下鼻甲无肥厚，鼻道通畅，双侧上颌窦开口通畅，双侧鼻道窦复合体结构对称无变，双侧上颌窦、筛窦、额窦及蝶窦气化良好，粘膜无增厚，未见异常局灶性密度异常。

颌面部CT扫描未见明显异常。

扫描示双侧上颌骨对称，面部肌肉及软组织结构未见明显异常，双侧腮腺对称，大小及形态正常，呈均匀低密度，未见局灶性密度异常，双侧颌下腺对称无异常，双侧颞下窝结构正常。

喉部未见明显异常。

扫描示喉腔对称无狭窄，双侧声带对称，无明显增厚，声门裂正常，双侧假声带对称无异常，会厌软骨形态及密度正常，会厌前间隙脂肪密度正常，双侧喉旁间隙及犁状隐窝对称，未见局灶性异常。诸喉软骨未见骨质破坏。

双侧桥脑小脑角及内听道未见明显异常

双侧桥脑小脑角对称，未见局灶性密度异常，骨窗双侧内听道开口对称，无明显扩大及骨质破坏，双侧桥脑小脑角池大小形态正常，四脑室大小形态正常，小脑脑干无异常。增强扫描未见异常强化影。

双侧外耳、中耳及内耳结构未见明显异常。

颞骨高分辨率薄层扫描横断/冠状面示双侧外耳道通畅，走行正常，双侧中耳鼓室腔大小对称，密度正常，豉室内听小骨各结构无异常，鼓室窦正常，双侧鼓窦入口无明显扩大，乳突气化良好，耳蜗、前庭及各半规管结构未见明显异常。

眼球及眼眶未见明显异常。

扫描示双侧眼眶及眼球对称，大小形态正常，球内玻璃体、晶状体密度正常，眼球壁均匀光滑，球后脂肪呈均匀低密度，眼外肌无明显增粗，泪腺无增大，视神经走行正常，密度均匀，边界清楚，眶尖及眶周结构未见明显异常。

右/左/双侧上/下直肌明显增粗，符合Grave眼病。

扫描示右/左/双侧上/下直肌明显增粗，且以肌腹增粗明显，肌腱附着处增粗不明显，内/外直肌增粗/无增粗，双侧视神经走行及密度正常，未见局灶性异常，双侧球后脂肪密度正常，余无特殊。

左/右侧眼眶外上象限泪腺窝占位性病变，性质考虑为泪腺混合瘤。

于左/右侧眼眶外上象限泪腺窝内可见一椭圆形占位性病变，大小约为 X cm，平扫呈低密度，增强扫描病灶中度强化，眼球向内下方移位、突出，眼腺窝扩大，骨质结构未见明显破坏。

左/右侧眼球内占位性病变，性质考虑为视网膜母细胞瘤。

于左/右侧眼球内眼环后部局部增厚，并可见一隆起性病变，呈团块状，大小约为 X cm，与眼环相比，平扫呈等密度，其内可见斑块状致密钙化灶，增强扫描后病灶呈轻中度强化，该侧眼球轻度肿大，球后未见明显异常，颅内结构无异常。对侧眼球及球后结构正常。

左/右侧眼眶内球后肌圆锥内占位性病变，性质考虑为眼眶血管瘤。

于左/右侧眼眶内球后肌圆锥内可见一类圆形占位性病变，边界清楚，大小约为 X cm，与眼环相比，平扫呈等密度，信号尚均匀，可见细小点状钙化，增强扫描后病灶强化明显，延迟扫描病灶仍明显强化，视神经受压移位，眼外肌亦受压移位。眼眶内质未见明显破坏。

左/右侧上颌窦占位性病变，性质考虑为上颌窦癌。

左/右侧上颌窦窦腔增大，其内可见一占位性病变，大小约为 X cm，平扫呈不均匀等密度，其内可见点状高密度影，增强扫描后病灶不均匀强化，病灶向后外侵犯翼腭窝，向前侵犯面部软组织，向后外侵犯颞下窝，上颌窦内侧/后/前窦壁骨质破坏。

左/右/双侧上颌窦/筛窦/额窦/蝶窦炎症

扫描示双侧鼻甲明显肥大，左/右/双侧上颌窦/筛窦/额窦/蝶窦粘膜增厚；上颌窦/筛窦/蝶窦/额窦/窦腔内积液，窦腔密度增高，并可见气液平面。窦壁骨质未见明显异常。

左/右侧上颌窦/筛窦粘膜囊肿

左/右侧上颌窦/筛窦内可见半圆形信号异常，大小约为 X cm，位于上颌窦下壁，呈软组织样等密度，密度均匀，窦腔未见明显扩大，窦壁骨质未见明显破坏。

左/右侧上颌窦/筛窦粘液囊肿

左/右侧上颌窦/筛窦窦腔扩大，其内可见液性分泌物，呈低密度，密度尚均匀，窦壁骨质变薄，但未见明显破坏。

左/右侧鼻腔内占位性病变，性质考虑为鼻腔癌。

于左/右侧鼻腔内可见一团块状软组织病灶，平扫呈略不均匀等密度，增强扫描后病灶有强化，同侧鼻道变窄，肿块向前生长入鼻前庭，向后长入后鼻孔区，鼻甲/鼻上隔骨质有破坏。

鼻咽癌

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块平扫呈等密度，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区。

鼻咽癌并颈深上组淋巴结转移。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块平扫呈等密度，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区，局部可见类圆形病灶，颈静脉周围可见类圆形病灶，平扫等密度，增强扫描后轻度强化。

鼻咽癌并颅底骨质破坏。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块平扫呈等密度，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区，破裂孔/斜坡/岩骨/蝶骨翼板骨皮质不连续。

鼻咽癌并颅内侵犯（左/右/双侧海绵窦）。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块平扫呈等密度，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区。左/右/双侧海绵窦增宽，内见软组织影与鼻咽部肿块相连，增强扫描后明显强化。

左/右侧喉癌（声门型）

扫描示双侧声带不对称，左/右侧声带明显增厚/形成肿块，肿块平扫呈等密度，增强扫描后呈不均匀强化，边界欠清，与周围组织分界不清，前联合增厚肿瘤侵犯，对侧声带亦受侵，左/右侧喉旁间隙受累呈软组织密度。

左/右侧梨状窝癌并颈部淋巴结转移。

扫描示双侧梨状窝不对称，右/左侧梨状窝周壁粘膜不规则增厚，致右/左侧梨状窝狭窄或闭塞，肿瘤向内侧沿杓会厌皱襞侵犯同侧喉腔侧壁，室带增宽，喉旁间隙受侵，声门向对称侧移位，肿瘤侵犯咽后壁及环后区，致椎体与环状软骨或环杓关节间隙增宽，超过1cm，右/左侧颈部可见肿大类圆形淋巴结影。

左/右侧颈动脉鞘区占位性病变，性质考虑为淋巴结转移。

于左/右/双侧颈部胸锁乳肌深面，颈动脉鞘区、颈内静脉前/后/外侧可见类圆形软组织肿块，大小约为 X cm，平扫呈等密度，内部密度欠均匀，可见更低密度液化坏死区，增强扫描轻中度强化不规则环形强化，与血管对比清楚。血管受压移位。

左/右侧颈动脉鞘后方占位性病变，性质考虑为神经鞘瘤。

于左/右侧胸锁乳头肌深面，颈动脉鞘区，颈内静脉后/外/内方见一类圆形肿块，大小约为 X cm，平扫呈等密度，中央液化囊变呈更低密度，增强扫描实性部分强化较明显，囊变部分不强化，与血管对比清楚，血管受压移，但未见明显侵犯征象。

左/右颈部占位性病变，性质考虑为颈动脉体瘤。

于左/右颈总动脉分叉附近见一类圆形病灶，大小约为 X cm，平扫呈等密度，边界欠规整，增强扫描后呈强化明显，近似邻近血管的强化程度，CT值 Hu, 颈内外动脉分离移位，周围组织受推挤。

左/右侧腮腺内占位性病变，性质考虑为腮腺癌

扫描示左/右侧腮腺体积明显增大，其内可见一肿块影，平扫呈等密度，形态欠规则，边界欠清，密度不均匀，增强扫描后呈不均匀强化，同侧咽旁间隙受压向内侧移位。

左/右侧腮腺内占位性病变，性质考虑为腮腺混合瘤

扫描示左/右侧腮腺体积略增大，其内可见一类圆形病灶，平扫呈等密度，边界清楚，密度均匀，增强扫描后呈均匀强化。

左/右/双侧乳突胆脂瘤。

于左/右/双侧乳突气化较差，鼓窦入口扩大，乳突气房骨质破坏，部分融合成较大气房影，周围有骨质硬化边缘，边缘清楚，内见软组织密度病灶，增强化扫描后病灶无明显强化，对侧中乳突未见明显异常。

左/右/双侧慢性中耳乳突炎

薄层高分辨率颞骨扫描示左/右/双侧乳突气房密度增高，粘膜增厚，中耳鼓室内密度增高，粘膜增厚，听小骨结构大致正常，未见骨质破坏，鼓窦入口及乳突气房骨质结构未见明显异常。对侧中耳乳突未见明显异常。

喉部未见明显异常。

扫描示喉腔对称无狭窄，双侧声带对称，无明显增厚，声门裂正常，双侧假声带对称无异常，会厌软骨形态及密度正常，会厌前间隙脂肪密度正常，双侧喉旁间隙及犁状隐窝对称，未见局灶性异常。诸喉软骨未见骨质破坏。

双侧桥脑小脑角及内听道未见明显异常

双侧桥脑小脑角对称，未见局灶性密度异常，骨窗双侧内听道开口对称，无明显扩大及骨质破坏，双侧桥脑小脑角池大小形态正常，四脑室大小形态正常，小脑脑干无异常。增强扫描未见异常强化影。

鼻咽部未见异常。

鼻咽部结构对称，组织界面清晰，咽隐窝、咽旁间隙无狭窄及

移位，双侧颈动脉鞘区无异常，鞍旁及相应颅内结构未见异常；

骨窗像示颅底骨质无破坏。

各副鼻窦未见异常。

各副鼻窦气化良好，鼻窦内粘膜无增厚，密度无升高，

鼻窦内未见积液及软组织块影，各副鼻窦骨质结构对称，

未见破坏征象。

双侧乳突未见异常。

双侧乳突呈气化型，蜂房气化发育良好，两侧叶小骨形态、

结构正常，双中耳、乳突未见异常密度灶，组成骨骨质未见破坏征象。


内 分 泌

甲状腺及颈部结构未见明显异常。

扫描示双侧甲状腺对称，呈三角形，边界清楚，平扫呈高均匀高密度，未见局灶性密度异常，增强扫描后呈均匀明显强化，气管居中，甲状腺周围结构未见异常。

双侧肾上腺未见明显异常。

扫描示双侧肾上腺形态正常，其大小属正常范围，未超过同平面膈肌脚厚度，双侧肾上腺区未见异常占位性肿块，腹膜后未见肿大淋巴结。

左/右侧甲状腺内占位性病变，性质考虑为甲状腺癌。

左/右侧甲状腺体积明显增大，其内可见一类圆形/不规则形低密度病灶，大小约为： X cm, 边缘不规则，与正常甲状组织分界欠清楚，密度不均匀，其内可团块状高密度钙化及低密度坏死囊变区，增强扫描后病灶呈不均匀强化，气管向对侧轻度/明显移位，左/右颈动脉鞘区可见肿大淋巴结。

左/右侧甲状腺内占位性病变，性质考虑为甲状腺腺瘤。

左/右侧甲状腺体积增大，其内可见类圆形低密度病灶，大小约为： X cm, 边缘光滑，与正常甲状组织分界清楚，密度均匀，增强扫描后病灶呈均匀轻中度强化/呈环形强化，正常甲状腺明显均匀强化，对比明显，气管无移位/向对侧轻度移位，甲状腺周围结构未见异常，颈部未见明显肿大淋巴结。

双侧甲状腺结节性肿大。

扫描示双侧甲状腺弥漫性明显增大，以左/右侧明显，密度减低，尚均匀，内部及表面呈多发结节状，其内可见多个圆点状钙化，增强扫描后呈轻度强化，气管受压变窄，位置居中/向左/右侧移位，甲状腺周围结构未见明显异常，颈部未见明显肿大淋巴结。

双侧甲状腺弥漫性肿大。

扫描示双侧甲状腺弥漫性明显增大，呈对称性，峡部亦增大，密度减低，尚均匀，其内可见多个圆点状钙化，边界清楚，增强扫描后呈轻度强化，气管受压变窄，位置居中，甲状腺周围结构未见明显异常，颈部未见明显肿大淋巴结。

左/右侧肾上腺区占位性病变，性质考虑为肾上腺腺瘤。

于左/右侧肾上腺区可见一直径约 cm类圆形肿块，边缘光滑，界线清楚，平扫呈等密度，密度尚均匀，增强扫描后病灶呈中度均匀强化，同侧正常肾上腺显示不清。对侧肾上腺未见明显异常。

左/右侧肾上腺小结节影，性质考虑为肾上腺皮质腺瘤。

左/右侧肾上腺内/外侧枝/结合部可见一小结节影，直径约为 cm，边缘清楚，表面光滑，平扫呈等信号，密度均匀，增强扫描后结节呈中度均匀强化，结节与正常肾上腺相/不连，正常肾上腺尚可见。

左/右侧肾上腺区占位性病变，性质考虑为嗜铬细胞瘤。

于左/右侧肾上腺区可见一直径约 cm类圆形较大肿块，边界尚清楚，平扫呈等密度，密度欠均匀，其内可见更低密度液化坏死区，增强扫描后病灶实性部分呈明显强化，液化坏死区不强化。同侧正常肾上腺显示不清。肾脏受压/转位，对侧肾上腺未见明显异常。

左/右/双侧肾上腺增粗，结合临床考虑为肾上腺增生。

扫描示左/右/双侧肾上腺内/外枝/结合部增粗，超过同平面膈肌脚角厚度，密度尚正常，未见明显结节影。肾上腺区未见其它异常。

左/右/双侧肾上腺区占位性病变，结合临床性质考虑为肾上腺转移瘤。

于左/右侧/双侧肾上腺区可见结节/肿块影，边界尚清楚，平扫呈等密度，密度欠均匀，其内可见更低密度液化坏死区，增强扫描后病灶实性部分中度强化。同侧正常肾上腺显示不清。对侧肾上腺未见明显异常。


呼 吸 纵 隔

左肺/右肺上叶/中叶/下叶炎症改变。

肺窗示左肺/右肺上叶/中叶/下叶可见斑片状密度增高影，边缘模糊，密度不均，其内可见充气的支气管影像，余肺野清晰，未见实变影像。纵隔窗示病灶区呈稀疏散在斑点状影，未见明显实性团块影，纵隔内未见肿大淋巴结，心影及大血管形态正常。

胸部未见异常。

胸廓对称，肋骨及胸壁软组织未见异常。肺窗示双肺纹理清晰，走行自然，肺野透光度良好，双肺未见异常实变影，双肺门不大。纵隔窗示纵隔无偏移，心影及大血管形态正常，纵隔内未见肿块及肿大淋巴结。无胸腔积液及胸膜肥厚。

1.左/右肺上叶/中叶/下叶　段结节影，性质多考虑为肺癌。2.纵隔淋巴结转移。

肺窗示右肺上叶尖段/后段/前段|中叶内侧段/外侧段|下叶前/外/后/内基底段/背段|左肺上叶尖后段/前段/舌段|下叶前外/后/内/基底段/背段/右可见一直径约为 cm结节病灶，薄层高分辨率ＣＴ扫描示病灶形态不规则，呈分叶状，边缘毛糙，可见细小毛刺，纵隔窗该病灶中央可见空泡征／支气管所气征，密度均匀，ＣＴ值为 　cm, 纵隔内未见／可见数个直径约为1cm 的淋巴结。余未见特殊。

左/右肺上叶/中叶/下叶占位性病变，考虑为中央型肺癌并阻塞性肺炎，肺不张。

肺门及纵隔淋巴结转移。左/右侧胸腔积液。

肺窗示左／右肺门增大，并见不规则高密度肿块影，右／左主支气管／右肺上叶／中间支气管／左肺上叶／下叶支气管管腔狭窄／闭塞，右肺上叶／中叶／下叶／左肺上叶/下叶可见不规则斑片状毛玻璃状影，边缘膜糊，密度不均，其内可见充气的支气管影像；纵隔窗示右／左主支气管／右肺上叶／中间支气管／左肺上叶／下叶支气管管壁增厚，管腔狭窄／闭塞，左／右／双侧肺门及纵隔内可见多个肿大淋巴结。左/右侧胸腔内可见弧形低密度影，心影及大血管形态正常。

1.左/右肺上叶/中叶/下叶占位性病变，考虑为周围型肺癌并肺门及纵隔淋巴结转移。

2.左/右侧胸腔积液。

肺窗示右肺上叶尖段/后段/前段|中叶内侧段/外侧段|下叶前/外/后/内基底段/背段|左肺上叶尖后段/前段/舌段|下叶前外/后/内/基底段/背段/可见一孤立性肿块/结节影，大小约为　Ｘ　cm，边缘毛糙，可见分叶及细小毛刺，密度均匀/不均匀，CT值 Hu，其内可见偏心性空洞，肿块内无钙化/点状少量钙化，纵隔窗示纵隔内可见多个肿大淋巴结。左/右侧胸腔内可见弧形低密度影，心影及大血管形态正常。

1.左/右肺上叶/中叶/下叶　段占位性病变，良恶性等鉴别，建议穿刺活检。

2.左/右肺上叶/中叶/下叶　段占位性病变，炎症可能性大，建议冶疗后复查后复查除外肺癌。肺窗示左/右肺上叶/中叶/下叶　段可见一类圆形病灶，大小约为　Ｘ　cm，呈分叶状，边缘光滑／毛糙，未见／可见细小／粗大毛刺，纵隔窗示病灶密度均匀／不均匀，ＣＴ值为 Ｈu，其内可见钙化灶，邻近肺组织未见异常／肺纹理增粗，纵隔内未见／可见直径约为1cm肿大淋巴结。

左/右肺尖 左/右肺上叶后段/下叶背段结核陈旧性结核球。

肺窗示左/右肺尖 左/右肺上叶后段/下叶背段可见条索状及斑片状密度增高影，纵隔窗病灶密度偏高，可见点状钙化，余肺野未见明显异常。纵隔内未见/可见数个直径约1cm左右淋巴结，部分可见钙化。心影及大血管形态正常。

左/右肺尖 左/右肺上叶后段/下叶背段结核球。

肺窗示左/右肺尖 左/右肺上叶后段/下叶背段可见一球形/类圆形/不规则形高密度影，大小约为　Ｘ　cm, CT值为 Hu，边缘光滑，未见明显毛刺，纵隔窗其内可见点/斑片状钙化灶，余肺野未见明显实变。纵隔内见数个小淋巴结，部分可见钙化。心影及大血管形态正常。

左/右肺尖 左/右肺上叶后段/下叶背段结核/结核球并纵隔淋巴结肿大。

肺窗示左/右肺尖 左/右肺上叶后段/下叶背段可见斑片状密度增高影，周围有多个卫星灶。余肺野未见明显实变。纵隔内见多个肿大淋巴结，部分可见钙化。心影及大血管形态正常。

1.左/右肺上叶/中叶/下叶转移瘤/转移性结节，肺门及纵隔淋巴结转移。

2.双肺多发转移瘤，肺门及纵隔淋巴结转移。

肺窗示左肺上叶中叶/下叶|右肺上叶/下叶／双肺可见一个/多个弥漫分布／散在分布类圆形/不规则形肿块/结节影，边缘清楚，呈绵花团状，无明显分叶及毛刺。双肺门影增大。纵隔窗示纵隔内可见/ 未见多个肿大淋巴结。心影及大血管形态正常。

T12椎体平面椎体左/右旁占位性病变，性质考虑为神经鞘瘤。

于后纵隔相当于T12椎体平面，椎体左/右旁见一类圆形占位性病变，大小约为 X cm，平扫呈等密度，密度尚均匀/不均匀，其内可见低密度囊变区，边界清楚，增强扫描后病灶实质部分呈明显强化，囊性部分不强化，纵隔结构向前推移。双肺未见明显异常。

前纵隔占位性病变，性质考虑为畸胎瘤。

前纵隔可见一圆形/类圆形/分叶状厚壁囊性/实质性软组织肿块影，其内密度不均匀，可见钙化及脂肪性低密度区。纵隔内大血管受推移移位。增强扫描，肿块实质部分呈轻度/中度/明显强化。双肺门不大，纵隔内未见明显肿大淋巴结。双肺野未见异常。

慢性支气管炎并肺气肿

左／右／双肺上／中／下叶肺大泡。

扫描示胸廓双侧对称，但前后径增大呈桶状胸，肺窗示双肺野透亮度增高，肺纹理稀疏，左／右／双肺上／中／下叶可见纤维条索状影，双肺门不大，左／右／双肺上／中／下叶可见一／多个肺大泡，纵隔窗肺野内未见明显实性密度影，各大血管结构正常，未见／可见个别小淋巴结，左／右／双侧上／下胸膜增厚。

食道癌术后改变，未见明显肿瘤复发。

食道癌术后吻合口处粘膜增厚，建议胃镜进一步检查除外肿瘤复发。

食道癌术后复杳示原食道肿瘤已切除，食道上／中段胸腔胃，吻合口处粘膜稍／明显均匀／不规则增厚，边界清楚／不清楚，邻近胸腔胃区肺纹理较增粗，呈条索状／斑片状高密度影，纵隔内可见数个小淋巴结，最大直径约为１cm左右，余未见特殊。

胸骨后甲状腺肿/腺瘤。

前上纵隔胸廓入口处可见一类圆形/不规则形软组织密度影，其内密度均匀/不均匀，肿块与周围结构分界清楚。增强扫描，肿块实质部分明显强化，低密度区无强化。上下层面追踪观察见该软组织影与颈部甲状腺相连，其密度改变与其类似。双肺门不大，纵隔内未见明显肿大淋巴结。双肺野未见异常。

左／右上／下胸膜肥厚、粘连。

肺窗示双侧肺野清晰，肺纹理正常，双肺门不大，左／右肺上／中／下胸膜呈幕状／条索状高密度改变，纵隔窗示局部胸膜增厚，表现欠光滑，纵隔内未见明显肿大淋巴结／可见个别小淋巴结，未见胸腔积液。

左／右侧胸腔积液（大／中／少量）

扫描肺窗示左／右下肺致密影，邻近肺组织纹理增粗，软组织窗示左／右侧胸腔少／中／大量胸腔积液，呈弧形，呈液性低密度，ＣＴ值为　Hu，密度均匀，胸膜增厚／无增厚，未见明显结节影。余肺野未见明显异常密度影，纵隔内未见／可见个别小淋巴结。胸廓未见异常。

前上纵隔占位性病变，性质考虑为恶性胸腺瘤。

于前上纵隔胸腺位置可见不规则形软组织肿块，边界不清楚，大小约为 X X　cm，密度不均匀，内部可见囊性低密度影，增强扫描后病灶呈中度不均匀强化，肿块与纵隔内血管影分界不清楚/粘连紧密，包绕大血管/血管推压移位。心包未见增厚，双肺未见明显异常。

前上纵隔占位性病变，性质考虑为胸腺瘤。

于前上纵隔胸腺位置可见一圆形/类圆形/分叶状软组织肿块，边界清楚，大小约为 X X　cm，密度均匀/略不均匀，增强扫描后病灶呈中度均匀强化，肿块与纵隔内血管影分界清楚，纵隔内其它结构未见异常。

胸腺体积增大，考虑为胸腺增生。

于前上纵隔胸腺位置，胸腺体积较大，约为左右径： cm, 厚 cm,但保持正常胸腺的形态，边界清楚，呈软组织密度，密度均匀，与周围血管结构分界清楚，增强扫描后呈均匀轻中度强化，双肺及余纵隔内未见其它异常。

中纵隔囊性占位性病变，性质考虑为支气管囊肿。

纵隔窗示中纵隔内可见圆形/类圆形水样低密度影，边界清楚，增强扫描未见强化。纵隔内未见肿大淋巴结。肺窗示双肺无实变，肺纹理清晰，走行自然。

前中纵隔占位性病变，结合临床病史性质考虑为淋巴结转移。

于前、中纵隔可见多发大小不等结节影，主要位于支气管隆突下方/主动脉窗下/奇静脉隐窝，部分病灶相互融合，平扫呈等密度，增强扫描后病灶呈轻中度强化，正常血管明显强化，分界清楚，部分血管受压，双侧肺内未见明显肿块影。

前中纵隔占位性病变，性质考虑为纵隔淋巴瘤。

于前、中纵隔可见多发大小不等结节影，主要位于双肺门及支气管隆突下方，部分病灶相互融合，平扫呈等密度，增强扫描后病灶呈轻中度强化，正常血管明显强化，分界清楚，部分血管受压，双侧肺内未见明显肿块影。


四 肢

肩关节骨折/脱位

平扫示双侧肩关节对称/不对称，左/右盂肱关节正常解剖结构存在/消失，肩胛盂/肱骨头/关节盂/关节面骨质/肩胛颈/肩胛体/肩胛冈/肩峰/喙突/骨质断裂，断端错位、重叠，骨折块移位/无移位，肱骨头向前脱位/后脱位/上脱位/下脱位。关节囊周围软组织无肿胀/肿胀，肌肉间脂肪界限清楚/模糊。三位重建所见同平扫，清晰、展现骨折块的立体形态及表面骨折线的位置、类型、走向、形状、尺寸范围、和骨折移位、脱位的情况。

颈椎骨折/脱位

颈椎序列可，生理曲度消失，颈椎椎体/椎弓根/椎弓板/横突/棘突骨质可见线状骨质透光区/多发性骨质断裂，至同层面椎管狭窄，脊髓受压变形、移位。

寰枢关节半脱位；齿突前缘和寰椎前弓后缘间距增大，且齿状突与双侧寰椎两侧块间距离对称/不对称。三维重建所见同平扫，清晰、展现骨折块的立体形态及表面骨折线的位置、类型、走向、形状、尺寸范围、和骨折移位、脱位的情况。

髋关节外伤骨折/脱位

平扫示双侧髋关节对称/不对称，左/右髋关节正常解剖结构/存在/消失，髋臼前壁/后壁/中间壁/前柱/后柱/股骨头关节面构成骨/耻骨上下支/坐骨/髂骨/骶骨骨质断裂/粉碎性断裂，断端错位、重叠，骨折块移位/无移位，股骨头向前脱位/后脱位/上脱位/下脱位。关节囊周围软组织无肿胀/肿胀，肌肉间脂肪界限清楚/模糊。双侧骶髂关节对称/不对称，关节间隙清晰/不清晰，骶骨/髂骨耳状面骨质结构正常/不正常。三位重建所见同平扫，清晰、展现骨折块的立体形态及表面骨折线的位置、类型、走向、形状、尺寸范围、和骨折移位、脱位的情况。

髋关节外伤骨折/脱位

平扫示双侧膝关节对称/不对称，左/右膝关节正常解剖结构/存在/消失，股骨内、外侧髁/胫骨内、外侧髁/髁间隆起/胫骨平台关节面构成骨/髌骨骨质断裂/粉碎性断裂，断端错位、重叠，骨折块移位/无移位。关节囊周围软组织无肿胀/肿胀，肌肉间脂肪界限清楚/模糊。双侧骶髂关节对称/不对称，关节间隙清晰/不清晰，骶骨/髂骨耳状面骨质结构正常/不正常。三维重建所见同平扫，清晰、展现骨折块的立体形态及表面骨折线的位置、类型、走向、形状、尺寸范围、和骨折移位、脱位的情况。

肘关节骨折/脱位

平扫示双侧肘关节对称/不对称，左/右肱尺关节/肱桡关节/桡尺近侧关节正常解剖结构存在/消失，肱骨小头/髁上/经髁/髁间/髁部（内髁或外髁）/关节面/桡骨头/尺骨骨质断裂/粉碎性断裂，断端错位、重叠，骨折块移位/无移位，肱骨头向前脱位/后脱位/上脱位/下脱位。关节囊周围软组织无肿胀/肿胀，肌肉间脂肪界限清楚/模糊。三位重建所见同平扫，清晰、展现骨折块的立体形态及表面骨折线的位置、类型、走向、形状、尺寸范围、和骨折移位、脱位的情况。

1．腰椎退行性变。

2．L3/4，L4/5，L5/S1间盘膨隆

定位片示腰椎生理曲度变直/消失，椎体前后缘毛糙、变尖，L3/4，L4/5，L5/S1椎间隙未/略变窄，横断面示L3/4，L4/5，L5/S1间盘后缘轻度均匀后膨，并可见"真空"征，硬膜囊无明显/轻度受压，左/右/双侧侧隐窝轻度变窄，黄韧带略增厚，诸椎体周边呈花边样增生。


头 颅

1.左/右侧额/颞/顶部硬膜外血肿

2.左/右侧额/颞/顶骨骨折

于左/右侧额/颞/顶部颅骨内板下方可见一梭形致密高密度影，密度均匀，边界清楚, 颅骨内板与脑组织间隙增宽，脑白质塌陷，同侧侧脑室受压变形，中线结构向对侧移位，骨窗条件下见左/右侧额/颞/顶部颅骨线性骨折，余颅内未见异常。

颅内未见异常

双侧大脑半球对称，灰白质对比正常，未见局灶性密度异常，各脑室、脑池大小形态正常，中线结构居中，幕下小脑、脑干无异常。

颅内未见明显血肿，颅骨未见明显骨折。

双侧大脑半球对称，灰白质对比正常，未见局灶性密度异常，各脑室、脑池大小形态正常，中线结构居中，幕下小脑、脑干无异常。颅骨内板下方未见明显局灶性高密度影，骨窗示颅骨未见明显骨折。

鞍内及鞍上占位性病变，性质考虑为垂体腺瘤

矢状面定位像示垂体窝扩大，横断及冠状面鞍内及鞍上可见类圆形实性占位性病变，大小约为： X X cm，边界清楚，平扫呈等密度，CT值 Hu，密度均匀，增强扫描后有轻中度均匀强化，CT值 Hu，冠状面见肿块呈"花生米"状，在鞍隔平面受阻变窄呈束腰征象，垂体柄受压显示不清，视交叉受压，鞍上池变形，第三脑室及双侧脑室对称性扩大积水。

垂体内小低密度影，符合垂体微腺瘤。

垂体冠状面直接增强示垂体上下径为 cm，上缘膨隆，垂体密度欠均匀，于垂体左/右侧/底部见一小低密度影，直径约为 cm，垂体柄向左/右侧偏移，正常垂体明显均匀强化，鞘底骨质下陷，鞍旁及鞍上其它结构未见异常。

颅内多发占位性病变，性质考虑为脑转移瘤

于脑内双侧大脑半球灰白质交界区可见多发大小不等类圆形病变，平扫呈低密度，中央坏死呈更低密度，病灶周围大片状水肿，增强扫描后病灶呈不规则环状及小结节状强化，周围水肿无强化，中线结构向左/右侧偏移。

鞍内及鞍上占位性病变，性质考虑为颅咽管瘤。

横断面扫描示鞍内及鞍上占位性病变，大小约为： X X cm, 平扫呈低密度，边界清楚，可见壳样/斑块状高密度钙化，增强扫描病灶呈环形强化，三脑室前下部受压，三脑室后部及侧脑室扩张积水。

1.脑干（桥/延/中脑）占位性病变，性质考虑为胶质瘤。

2.梗阻性脑积水。

脑干体积增大，以桥脑为明显，可见 X cm 密度异常，平扫呈低密度，CT值 Hu，周围脑组织无水肿/少量低密度水肿，第四脑室向后移位并受压变形，幕上脑室系统对称性扩大积水，增强扫描后病变呈轻度强化，CT值 Hu。

脑肿瘤术后改变，未见明显肿瘤复发。

脑肿瘤手术后复查示原肿瘤已部分/大部分切除，局部可见低密度软化灶，边界清楚，周围脑组织呈退行改变，脑沟增宽，蛛网腔增宽，同侧脑脑室扩大，中线结构向同侧移位，局部骨质缺损，增强扫描后无明显强化。

左/右侧额/颞/顶/枕叶/大脑凸面/镰旁/蝶骨嵴/桥脑小脑角部占位性病变，性质考虑为脑膜瘤。

于颅内左/右侧额/颞/顶/枕叶/大脑凸面/镰旁/蝶骨嵴/桥脑小脑角见一类圆形占位性病变，大小约为： X X cm，边界清楚，平扫呈等/略高密度，CT值 Hu，密度均匀/基本均匀，其内可见少量斑点样钙化，病灶呈宽基底，与大脑镰/颅骨相连，周围脑组织水肿较轻，增强扫描后病变呈均匀明显强化，CT值 Hu，可见脑膜尾征，水肿不强化，中线结构左/右偏。

左/右侧额/颞叶占位性病变，性质考虑为少突胶质细胞瘤

于左/右侧额/颞叶见一占位性病变，大小约为 X cm，边界欠清，平扫为混杂密度，其中可见斑块状高密度钙化影，病灶周围有轻度低密度水肿区，占位征象较轻，局部脑沟变浅，增强扫描后病灶轻度强化。中线结构居中/轻度向对侧偏移。

1.小脑上/下蚓部占位性病变，性质考虑为髓母细胞瘤。

2.梗阻性脑积水。

于后颅窝中线处，相当于小脑蚓部有一类圆形占位形病变，大小约为： X cm，平扫为低密度，CT值 Hu，病灶突入第四脑室，病灶周围可见少量低密度水肿，增强扫描病灶明显强化，C值 Hu，第四脑室向前移位变形，幕上脑室明显扩张积水。

1.左/右侧桥脑小脑角区占位性病变，性质考虑为听神经鞘瘤。

2.梗阻性脑积水

于左/右侧桥脑小脑角区见一类圆形占位形病变，病变以内听道为中心生长，大小约为： X X cm，边界清楚，平扫呈低密度，CT值 Hu，其内密度欠均匀，可见更低密度区，考虑为内部囊变所致，增强扫描后病变实性部分呈明显强化，CT值 Hu，囊变部分不强化，骨窗条件下见同侧内听道口扩大/骨质破坏，同侧桥脑小脑角池扩大，桥脑受压，四脑室受压变形，向对侧移位，幕上脑室系统呈对称性扩张积水。

左/右侧额/颞/顶/枕叶占位性病变，性质考虑为Ⅰ-Ⅱ级星形细胞瘤。

于左/右侧额/颞/顶/枕叶见一类圆形占位性病变，大小约为 X X cm，形状规则/不规则，边界清楚/欠清楚，平扫呈低密度，密度均匀/略不均匀，周围无水肿/水肿较轻，增强扫描肿瘤轻度强化/无强化，水肿不强化。中线结构居中无偏移/偏向左侧/偏向右侧，邻近脑沟变浅。

左/右侧额/颞/顶/枕叶占位性病变，性质考虑为Ⅲ-Ⅳ级星形细胞瘤。

于左/右侧额/颞/顶/枕叶见一形状不规则的占位性病变，大小约为 X X cm，边缘不清楚，平扫呈不均匀低密度，周围脑组织呈指状低密度水肿，Gd-DTPA增强扫描后肿瘤呈不规则斑片状强化/不规则环形强化，周围水肿不强化。中线结构明显右/左移，左/右侧侧脑室变形移位，局部脑沟变浅。

右/左侧小脑半球占位性病变，性质考虑为小脑星形细胞瘤。

于右/左侧小脑半球见一类圆形占位性病变，大小约为 X X cm，平扫呈低密度，周围轻度水肿，病灶边界尚清楚，增强扫描后肿瘤实性部分明显强化/囊壁环形强化，第四脑室受压移位，幕上脑室扩大积水，脑干受压前移，桥脑小脑角池闭塞。

左/右侧基底节区/丘脑/内囊区/外囊区脑出血

于左/右侧基底节区/丘脑/内囊区/外囊区可见肾形/不规则形高密度病灶，CT值 Hu，边界清楚锐利，密度均匀，大小约为 X X X cm，周围脑组织可见低密度水肿，同侧侧脑室受压变形，中线结构轻度向对侧移位，余脑实质内未见明显异常。

左/右侧基底节区/颞/顶/额/枕叶内脑出血吸收期。

于左/右侧基底节区/颞/顶/额/枕叶内或见一不规则形高密度病灶，大小约为： X X cm,病灶边界稍模糊，周围脑组织轻度水肿，中线结构向左/右偏移，同侧侧脑室受压变形，以上占位征象较前片比较已有明显好转。

左/右侧基底节区/颞/顶/额/枕叶脑出血并破溃入脑室

于左/右侧基底节区/颞/顶/额/枕叶内见一不规则形高密度影，病灶边界清楚，周围脑组织轻度水肿，中线结构向左/右偏移，双侧侧脑室/三脑室/四脑室内亦可见高密度液平。

左/右颞/顶/额叶病灶，性质考虑为脑动静脉畸形（AVM）。

于左/右颞/顶/额叶可见一异常密度区，平扫呈高低混杂密度，可见少量钙化影，增强扫描后其内可见条状或蚯蚓状高密度血管影，为迂曲的强化血管影，见粗大的供血动脉及引流静脉。病灶位置较表浅，占位征象不明显，中线结构居中，脑室及脑池系统未见异常。

大脑前/中/后动脉段病变，性质考虑为动脉瘤。

于脑基底动脉环区可见一类圆形病灶，直径约为 X cm，病灶边界清楚，平扫呈低/等密度，增强扫描后明显强化，CTA示大脑中/前/后/交通动脉局限性梭形扩张。余颅内未见明显异常。

左/右侧叶颞/顶/额/枕叶低密度，性质考虑为脑梗塞。

扫描示于大脑半球左/右侧颞/顶/额/枕叶见一片状低密度区，呈长方形/扇形，边界欠清，病灶同时累及皮层及皮层下区，轻度占位表现，中线结构轻度左/右移。余颅内未见明显密度异常。增强扫描后病变部位呈脑回状强化。

左/右侧颞/顶/额/枕叶低密度，性质考虑为陈旧性脑梗塞。

扫描示于大脑半球左/右侧颞/顶/额/枕叶内见一片状密度异常，呈低密度，病灶呈矩形，边界清楚锐利，同时累及灰质及白质，局部脑沟增宽，同侧侧脑室增大，中线结构向同侧移位，

左/右侧叶颞/顶/额/枕叶病变，性质考虑为出血性脑梗塞。

扫描示于大脑半球左/右侧颞/顶/额/枕叶见一片状低密度区，呈长方形/扇形，其内尚可见斑片状高密度影，病灶同时累及皮层及皮层下区，轻度占位表现，中线结构轻度左/右移。余颅内未见明显密度异常。增强扫描后病变部位呈脑回状强化。

双侧基底节区多发腔隙性脑梗塞

于双侧基底节区可见多发条形、圆点状、斑片状低密度，病变边界清楚，周围无水肿，无占位表现。中线结构居中，余脑实质内未见明显异常密度。

左/右侧基底节区腔隙性脑梗塞

于左/右侧基底节区豆状核/尾状核/内囊前肢/内囊后肢可见圆点状低密度病灶，病变边界清楚，周围无水肿，无占位表现。中线结构居中。余脑内实质未见明显异常密度。

左/右侧额/颞/顶叶脑挫裂伤。

于左/右侧额/颞/顶叶内见片状低密度改变，其内混杂不规则斑片状高密度影，周围脑组织呈低密度水肿，左/右侧脑室受压变窄，中线结构居中/向左/右移位，

左/右侧额/颞/顶脑内血肿。

于左/右侧额/颞/顶叶见团块状高密度影，CT值 Hu，边界清楚税利，大小约为 X X X cm，周围可见脑组织低密度水肿，中线结构向对侧移位，同侧侧脑室及三脑室受压变形。

1.左/右侧额/颞/顶部硬膜下血肿

2.左/右侧额/颞/顶脑挫裂伤

于左/右侧额/颞/顶部颅骨内板下方可见一新月形高密度影，CT值 Hu，密度略不均匀，边界欠清楚, 占位征象明显，同侧侧脑室明显受压变形，中线结构向对侧移位，骨窗条件未见明显骨折，左/右侧额/颞/顶叶脑组织呈低密度改变，局部少量斑点状高密度影。

蛛网膜下腔出血。

扫描示双侧外侧裂池、大脑纵裂及小脑幕增宽呈高密度，脑室系统变小，脑沟变窄密度增高，中线结构居中，余无特殊。

双侧侧脑室旁斑片状低密度，性质考虑为多发性硬化。

于双侧侧脑室前角及后角/两旁脑白质内可见斑片状低密度，边界部分清楚，中线结构居中，双侧侧脑室对称性轻度扩大，脑沟略宽，增强扫描部分病灶呈斑片状强化，部分病灶无强化。

脑白质变性/脑白质疏松

于双侧侧脑室旁、半卵圆中心可见多发斑点/片状低密度影，边界部分清楚，双侧侧脑室、三脑室轻度对称扩大，中结结构居中。脑沟扩大，脑池增宽。

脑积水

扫描示双侧侧脑室、第三脑室及四脑室对称性轻/中/重度扩大，但颅内未见明显局灶性密度异常，中线结构居中，脑池系统亦/无增宽。

左/右侧颞/顶/额叶一/多发占位性病变，性质考虑为脑脓肿。

于左/右颞/顶/额叶内可见一/多发占位性病变，大小约为 X X cm，平扫呈等低混杂密度，中央为低密度，周围脑组织水肿呈低密度，增强扫描后呈均匀环形强化，环内壁光滑，厚薄均匀一致，周围水肿无强化，中线结构向左/右侧偏移。

脑萎缩

双侧大脑半球对称，脑实质内未见明显局灶性密度异常，幕上脑室系统轻/中度扩大，中线结构居中，脑沟、脑池蛛网膜下腔稍增宽，脑回变小。

左/右侧颞/顶/额叶斑片状低密度，性质多考虑为炎症

于左/右侧颞/顶/额叶可见斑片状低密度，增强扫描后病灶无/轻度强化，脑沟回无明显强化，中线结构居中/向左/右侧轻度偏移，各脑室、脑池大小形态尚正常。

皮层下动脉硬化性脑病

于双侧侧脑室旁、半卵圆中心可见多发斑点/片状低密度影，边界部分清楚，左/右双侧基底节区可见一/多发斑点状低密度影，边界清楚，双侧侧脑室、三脑室轻度对称扩大，中结结构居中。脑沟扩大，脑池增宽。


泌 尿 生 殖

左/右/双侧肾结石。

平扫于左/右/双侧肾盂内可见斑块状致密高密度影，大小约为 X X cm ，边界清楚，表面光滑/毛糙，左/右/双侧肾盂轻/中/重度扩张积水，双侧输尿管未见明显扩张积水。

双侧肾脏未见明显异常。

扫描示双侧肾脏对称，位于脊柱两侧，大小正常，皮髓质分辨清楚，肾实质内未见明显局灶性密度异常，双侧肾盂、输尿管未见明显扩张，肾周脂肪囊清楚，肾旁结构未见明显异常。腹膜后未见明显肿大淋巴结。

双侧肾脏及输尿管、膀胱未见明显异常。

扫描示双侧肾脏对称，位于脊柱两侧，大小正常，皮髓质分辨清楚，肾实质内未见明显局灶性密度异常，双侧肾盂、输尿管未见明显扩张，肾周脂肪囊清楚，肾旁结构未见明显异常。双侧输尿管未见扩张及异常密度影，膀胱充盈良好，壁无增厚，膀胱外脂肪间隙正常，盆腔内示见明显肿大淋巴结。

左/右/双侧输尿管上/中/下段结石并肾盂输尿管积水。

平扫示左/右/双侧输尿管上/中/下段平面可见一类圆形致密高密度影，直径约为 cm，此平面以上左/右/双侧输尿管及肾盂轻/中/重度扩张积水。双肾实质未见异常密度影，腹膜后未见肿大淋巴结。

膀胱内占位性病变，性质考虑为膀胱癌。

膀胱充盈良好/欠佳，膀胱左/右/后壁局灶性增厚，并可见菜花状软组织密度影突入膀胱内，平扫肿块呈等密度，可见斑点状致密钙化灶，增强扫描后病灶轻中度强化，延迟增强扫扫描肿块表现为膀胱内造影剂充盈缺损，膀胱壁外缘尚光滑/不光滑，周围脂肪间隙清楚/不清楚，膀胱精囊三角区正常/消失。盆腔内未见明显肿大淋巴结。盆腔内其它结构未见明显侵犯。

左/右侧肾上极占位性病变，性质考虑为错构瘤。

于左/右侧肾上极见一不规则形/类圆形病灶，大小约为 cmX cm ，CT值为 Hu，边界尚清，增强扫描后病灶无明显/轻度强化，正常肾脏明显强化，对比明显，肾周及腹膜后未见明显异常。

左/右肾实质内巨大占位性病变，性质考虑为肾母细胞癌。并腹膜后淋巴结转移。

左/右侧肾体积明显增大，外形不规则，内可见一较大不规则型占位性病变，边界欠清，大小约为 X X cm，平扫呈低/等密度，信号欠均匀，其内可见更低密度囊变坏死区，正常肾实质受压变薄，增强扫描后动脉期病灶明显强化，静脉期及肾实质期正常肾脏明显环强化。病灶突破肾脂肪囊。腹主动脉周围可见直径约为1cm肿大淋巴结。

左/右肾实质内占位性病变，性质考虑为肾细胞癌。

左/右侧肾体积增大，表面不规则隆起，内可见一类圆形占位性病变，边界欠清，大小约为 X X cm，病灶不规则，平扫呈低/等密度，信号欠均匀，其内可见更低密度囊变坏死区，增强扫描后动脉期病灶明显强化，静脉期及肾实质期正常肾脏明显强化，病灶与正常肾脏对比增强。病灶未突破肾脂肪囊。肾筋膜尚正常。腹膜后未见明显肿大淋巴结。

左/右肾实质内占位性病变，性质考虑为肾细胞癌。并腹膜后淋巴结转移。

左/右侧肾体积明显增大，外形不规则隆起，内可见一较大不规则型占位性病变，边界欠清，大小约为 X X cm，平扫呈低/等密度，信号欠均匀，其内可见更低密度囊变坏死区，增强扫描后动脉期病灶明显强化，静脉期及肾实质期正常肾脏明显强化，病灶与正常肾脏对比增强。病灶突破肾脂肪囊,肾盂肾盏变形。腹主动脉周围可见直径约为1cm肿大淋巴结。

左/右肾肾囊肿。

于左/右侧肾上/中/下极肾实质内可见一类圆形小病灶，直径约为 cm，边界清楚锐利，平扫呈水样均匀低密度，增强扫描病灶无强化，正常肾脏明显强化，对比明显，病灶边界更清楚。肾盂肾盏无异常。

左/右/双侧肾脏多发肾囊肿。

于左/右/双侧肾实质内可见多发大小不等类圆形病灶，部分突出肾外，最大者约为 X X cm，平扫呈水样均匀低密度，边界清楚，增强扫描后病灶无强化，正常肾实质明显强化，对比明显，病灶边界更清楚，肾旁及肾周组织未见明显异常。

左/右/双侧肾及输尿管改变，符合肾、输尿管结核。

扫描示左/右/双侧肾盏扩张呈水样低密度，肾盂不扩张，在扩张积水的肾盏内可见散在点、块状高密度钙化，肾皮质变薄，增强扫描后正常肾实质呈明显强化，左/右/双侧输尿管轻度扩张，管壁明显增厚。腹膜后未见肿大淋巴结。

左/右/双侧肾盂积水。

扫描示左/右/双侧肾体积增大，肾盂明显扩张积水，呈水样低密度，肾实质变薄，但肾实质内未见明显高密度结石影及其它异常密度影，输尿管无/亦扩张。输尿管行程中未见明显高密度结石影。

1. 左/右侧附件区囊实性占位性病变，性质考虑为卵巢癌。

2..腹水及盆腔积液

于左/右侧附件区可见一不规则形病灶，大小约为 X X cm，其内密度不均匀，大部分呈囊性低密度，部分呈实性等密度，增强扫描后病灶实性部分呈不均匀强化，囊壁强化，病灶与周围组织分界不清楚，子宫、膀胱明显受压移位，盆腔内及下腹部可见少/大量积液。

左/右侧附件区囊性占位性病变，性质考虑为卵巢囊腺瘤。

于左/右侧附件区可见一类圆形病灶，大小约为 X X cm，平扫呈低密度/等密度，其内密度尚均匀/欠均匀，可见分隔，增强扫描后包膜及其内分隔有强化，边界尚光滑，与周围组织分界清楚，对侧附件区未见异常，子宫大小形态正常，密度无异常，盆腔其它结构未见明显异常。

左/右侧附件区囊性病灶，性质考虑为卵巢囊肿。

于左/右侧附件区可见一类圆形病灶，大小约为 X X cm，平扫呈低密度，CT值为 Hu,增强扫描后病灶无明显强化，密度均匀，边界光滑，与周围组织分界清楚，对侧附件区未见异常，子宫大小形态正常，密度无异常，盆腔其它结构未见明显异常。

1.前列腺形状不规则，其外周带小结节影，性质考虑为前列腺癌。

2.盆腔淋巴结及髂骨转移。

扫描示前列腺形态不规则，局部隆起，于前列腺外周带见一小结节影，大小约为 X X cm，增扫呈等/略低密度，增强扫描后结节呈中度强化，左/右侧膀胱精囊角变浅/消失，盆腔内可见一直径约为1cm左右的淋巴结，左/右侧髂骨骨质破坏。

前列腺体积增大，考虑为良性前列腺增生。

扫描示前腺列体积增大，大小为：左右径 cm,上下径 cm,前后径 cm, 耻骨联合上10cm处仍可见前列腺，部分突入膀胱内，前列腺外形尚正常，边界清楚，呈等密度，未见局灶性密度异常，双侧膀胱精囊角对称、正常，盆腔内未见肿大淋巴结。

盆腔各脏器未见明显异常。

扫描示膀胱充盈良好，膀胱壁光滑、均匀，前列腺大小形态属于正常范围，呈等密度，未见局灶性密度异常，双侧精囊腺对称，大小形态正常，膀胱精囊角对称，直肠内造影剂充盈良好，直肠周围脂肪间隙正常。盆壁结构正常，未见肿大淋巴结。

盆腔各结构未见异常。

扫描示膀胱充盈良好，膀胱壁光滑、均匀，子宫大小形态正常，宫腔内膜厚度正常，呈均匀等密度，宫颈大小形态及密度正常，子宫直肠窝未见异常密度影，盆壁结构正常，盆腔内未见肿大淋巴结。

子宫颈所见，结合临床符合宫颈癌改变。

扫描示子宫颈体积增大，超过3.5cm，呈不规则低密度改变/局部软组织肿块隆起，与宫颈肌层密度相比，平扫呈等密度/低密度，宫颈内膜增厚，浆膜面不光滑，子宫未见受累/受累，双侧附件区未见明显异常，盆腔内可见一1cm直径小淋巴结。

子宫内占位性病变，性质考虑为子宫肌瘤。

子宫体积增大，外形不规则，局部隆起，于子宫前壁/后壁可见一/多发类圆形影，大小约为 X cm,边界清楚，与子宫肌层相比，平扫呈等/略低密度，增强扫描后轻度/明显强化，与子宫肌层强化程度接近，双侧卵巢附件区未见明显异常，膀胱充盈良好，壁光滑，盆腔内其它结构未见异常。

子宫内膜增厚，结合临床考虑为子宫内膜腺癌

扫描示子宫体积稍增大，平扫子宫内膜增厚，约为 cm，呈低密度，不均匀，子宫浆膜层界线尚清楚/不清楚，双侧卵巢附件区示见明显异常，膀胱充盈良好，壁光滑，盆壁未见肿大淋巴结/可见直径1cm左右肿大淋巴结。


脊 柱

颈/胸/腰椎未见明显异常。

定位片示颈/胸/腰椎生理曲度正常，诸椎体形态及密度未见异常，椎间隙大小正常，轴位见椎间盘后缘清晰，未见异常软组织影向后膨出及突出，椎管及双侧隐窝未见狭窄，硬脊膜未见受压，黄韧带无明显增厚。椎管内未见异常密度影。

L4椎体向前/后Ⅰ/Ⅱ/Ⅲ度滑脱，并L4双/左/右侧椎弓崩裂。

定位片示L4椎体向前/后移位，约为1/4，轴位像见L4双/左/右侧椎弓峡部不规则裂隙，边缘不规整，假关节形成，边缘有硬化，形成双边征，相应椎间小关节增生硬化，L4/5椎间盘向后/向前均匀膨出/突出。

1.C3/4，C4/5，C5/6，C6/7间盘膨隆/突出。

2.颈椎病（颈椎退行性改变）。

定位片示颈椎生理曲度变直/消失/后凸，诸椎体边缘毛糙、变尖， C3/4，C4/5，C5/6，C6/7椎间隙变窄，轴位像见C3/4，C4/5，C5/6，C6/7间盘后缘向后均匀膨出/向后局灶性突出，硬脊膜囊轻度/明显受压，椎管前后径未见狭窄/略窄，黄韧带未/略增厚，诸椎体周边呈花边状增生，椎旁未见异常软组织影。

1.C3/4，C4/5，C5/6，C6/7椎间盘突出（中央/左外侧/右外侧型）。

2.腰椎退行性变。

定位片示腰骶椎生理曲度变直/消失，椎体前后缘毛糙、变尖，L3/4，L4/5，L5/S1椎间隙变窄，横断面示L3/4，L4/5，L5/S1间盘后缘局限向正中/左外侧/右外侧突出，并压迫硬膜囊，左/右/双侧侧隐窝轻度/明显变窄，硬膜外脂肪消失，左/右侧神经根未见/可见受压移位，椎管前后径约 cm黄韧带略增厚，诸椎体周边呈花边样增生。

1．腰椎退行性变。

2．L3/4，L4/5，L5/S1间盘膨隆。

定位片示腰椎生理曲度变直/消失，椎体前后缘毛糙、变尖，L3/4，L4/5，L5/S1椎间隙未/略变窄，横断面示L3/4，L4/5，L5/S1间盘后缘轻度均匀后膨，并可见"真空"征，硬膜囊无明显/轻度受压，左/右/双侧侧隐窝轻度变窄，黄韧带略增厚，诸椎体周边呈花边样增生。

C3-C7椎体平面神经根损伤。

定位片示颈椎生理曲度正常/异常，脊髓造影后CT横断示C4-7椎体平面椎管内左/右侧神经根鞘囊失去正常形态，造影剂沿神经根鞘通过椎间孔周围弥散，形成边缘光滑、清楚的条索状或囊袋状高密度影，并渗入椎旁肌间隙中，硬脊膜囊受压向健侧偏移。

骶椎体骨质改变，性质考虑为脊索瘤。

定位片示骶椎体膨大变形，轴位像见骶椎膨胀性骨质破坏，内有片条状/斑点状钙化，周围伴有硬化边缘，肿块穿破皮质形成分叶状低/等/略高密度影，增强后边缘明显强化，中心部分轻度或无强化，瘤体不均匀轻度强化。

C/T/L脊柱裂伴脊髓脊膜膨出，并发脂肪瘤。

定位片示颈/胸/腰椎生理曲度尚可，C/T/L椎棘突缺如，轴位片见C/T/L骨性椎管未闭，椎管后方可见低密度影，边界清楚，周围由硬脊膜包绕，有/无低密度脂肪结构，并与皮下脂肪相连。

C/T/L椎体隐性脊柱裂。

定位片示颈/胸/腰椎生理曲度尚可，C/T/L椎棘突形态异常，轴位片见C/T/L椎体左/右椎板缺如/闭合不全，棘突缺如，余椎体未见异常，椎管内未见异常密度影，椎旁未见异常软组织影。

C5/T12/L1椎体平面椎管内髓外硬膜内占位性病变，性质考虑为神经鞘瘤。建议MRI检查。

定位片示颈/胸/腰椎生理曲度尚正常，轴位见C5/T12/L1椎体平面左/右侧椎间孔扩大，可见软组织影呈亚铃形跨椎管内外，CT值 Hu, 增强扫描后病灶呈明显强化，CT值为 Hu.边界清楚光滑，大小约为 X cm.

C5/T12/L1椎体平面可疑椎管内占位性病变，建议MRI进一步检查。

定位片示颈/胸/腰椎生理曲度尚正常，轴位见C5/T12/L1椎体平面椎管内可见硬脊膜囊增宽，密度不均，增强扫描病灶呈不均匀强化，骨性椎管及椎旁结构未见异常。

C/T/L椎体改变，性质考虑为骨巨细胞瘤。

定位片示C/T/L椎体形态异常，轴位见椎体/横突偏心状囊样膨胀性骨破坏区，骨壳完整/不完整，伴轻度骨膜反应和软组织肿块，部分边缘硬化，病灶内为软组织密度结构和液性囊腔，有致密骨性间隔，瘤体无钙化及骨化，可见囊内液-液平面，增强扫描软组织部分中度/明显强化硬脊膜囊受压。

C2/T12/L1椎体结核

定位片示颈/胸/腰/椎序列不正常，C5/T12/L1椎体呈轻度楔形变，局部成角畸形后突入椎管内，椎体密度高低不均，相邻椎间隙变窄，轴位片示C5/T12/L1椎体密度不均匀，周边骨质硬化增生，硬膜囊未/轻度/明显受压，椎旁未见明显异常密度影。

C2/T12/L1椎体结核并椎旁冷脓肿形成。

定位片示颈/胸/腰/椎序列不正常，C5/T12/L1椎体呈轻度楔形变，局部成角畸形后突入椎管内，椎体密度高低不均，相邻椎间隙变窄，轴位片示C5/T12/L1椎体密度不均匀，周边骨质硬化增生，向后压迫硬脊膜囊，椎管前后径变窄，椎旁左/右/双侧腰大肌内侧可见低密度影，有较厚的等密度环，增强扫描呈环形强化。

C2/T12/L1椎体压缩性骨折并椎管狭窄。

颈/胸/腰椎序列不正常，C5/T12/L1椎体楔形变，前后径增宽，局部成角畸形，轴位见C2/T12/L1椎体骨皮质断裂，碎骨片向椎管内嵌入，硬脊膜受压，椎管变形，前后径变窄，左/右/双侧椎板/椎弓根/横突/棘突断裂，椎旁软组织密度增高，椎管内未见/可见密度增高影。

C/T/L椎体改变，性质考虑为血管瘤。

定位片示脊柱生理曲度正常，C/T/L椎体内见栅栏状/网格状改变，轴位像示该椎体内见局限性骨密度减低区，边界清楚，其内有增粗的骨小梁，呈圆点花纹状，余椎体及附件未见明显异常，椎旁未见异常软组织影。

C/T/L椎体占位性病变，性质考虑为起源于骨的肿瘤。

定位片脊椎生理曲度正常，C/T/L椎体变形，轴位见该椎体呈膨胀性改变，骨质破坏，可见软组织影中有不规则骨质分布，增强扫描呈强化，相应平面硬膜囊受压，椎管前后径约 cm，余椎体及附件未见异常。

C5/T12/L1多发椎体病变，性质多考虑为椎体转移瘤。

定位片示C5/T12/L1椎体形态不正常，呈膨胀性改变，密度减低，轴位见C5/T12/L1椎体体积增大，密度不均，可见骨质破坏呈软组织影，CT值为 Hu，增扫扫描略强化，硬膜囊受压，椎管前后径约 cm，左/右/双侧附件亦受累，骨质破坏，椎旁可见软组织影CT值： Hu。


腹 部

1.肝、胆、脾、胰及双肾未见明显异常。

2.盆腔未见明显异常。

肝脏大小、形态正常，肝内密度均匀，未见局灶性密度异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态及密度正常，双侧肾脏对称，大小及形态正常，未见局灶性密度异常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

双侧输尿管走行区未见明显异常，腹腔内肠道结构未见明显大的肿块影，盆腔内膀胱充盈良好，壁光滑无增厚，前列腺大小形态尚正常，未见异常密度，双侧精囊腺正常，直肠内可见造影剂充填，肠壁未见明显增厚，盆腔内未见明显肿大淋巴结。

1.肝、胆、脾、胰及双肾未见明显异常。

2.盆腔未见明显异常。

肝脏大小、形态正常，肝内密度均匀，未见局灶性密度异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态及密度正常，双侧肾脏对称，大小及形态正常，未见局灶性密度异常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

双侧输尿管走行区未见明显异常，腹腔内肠道结构未见明显大的肿块影，盆腔内膀胱充盈良好，壁光滑均匀，子宫大小形态正常，密度均匀，双侧附件区未见明显异常密度影，直肠内可见造影剂充填，肠壁未见明显增厚，子宫直肠窝未见明显异常，盆腔内未见明显肿大淋巴结。

肝、胆、脾、胰未见明显异常。

肝脏大小、形态正常，肝内密度均匀，未见局灶性密度异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态及密度正常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

肝、胆、脾、胰及双肾未见明显异常。

肝脏大小、形态正常，肝内密度均匀，未见局灶性密度异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态及密度正常，双侧肾脏对称，大小及形态正常，未见局灶性密度异常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

1.肝左/右叶肝内胆管结石局灶性胆管扩张。

2.左/右肝管/肝总管/胆总管结石并胆管扩张。

3.慢性胆囊炎。

扫描示肝左叶/右叶胆管局灶性扩张，其内可见多发斑块状高密度结石影，肝门区左/右肝管/总肝管无/亦扩张，未见/并可见结石影，胆总管扩张，可见圆形高密度结石灶。肝内未见其它实性病灶，脾不大/稍大，胆囊壁稍增厚，体积稍大，其内可见高密度灶，胰腺大小形态及密度正常，腹膜后未见明显肿大淋巴结。

胆结石，慢性胆囊炎。

平扫示胆囊不大/略大，壁稍增厚，胆囊内可见点状/圆形/团块状致密高密度影，最大径为 cm,边缘光滑/毛糙，肝脏大小形态正常，未见局灶性密度异常，胆管无扩张，脾不大/稍大，胰腺大小形态及密度正常，腹膜后未见明显肿大淋巴结。

1.肝右/左叶占位性病变，性质考虑为原发性结节型肝癌。

2.肝硬化，脾大，腹水。

3.门静脉癌栓形成

扫描示肝右/左叶见一占位性病变，边界尚清楚，有一包膜，大小约为　X　X cm,平扫呈略低密度，ＣＴ值为 Hu，密度均匀/略不均匀，动态增强扫描病灶增强特点符合"快进快出"改变，即动脉期病灶明显均匀／不均匀强化，门脉期强化程度下降，延迟扫描病灶呈低密度，肝内胆管无扩张，门脉期门静脉充盈良好／右／左支充盈缺损，脾大　个肋单元，肝周可见液性信号影，胆囊大小及形态正常，胆囊壁略厚，胰腺无异常，腹膜后未见肿大淋巴结／可见个别小淋巴结，。

1.肝右／左叶肝癌碘油栓塞术后碘油沉积良好，肿瘤坏死。

肝右/左叶肝癌碘油栓塞术后碘油沉积不良，肿瘤部分存活。

2门静脉癌栓/肝内子灶/腹膜后淋巴结转移。

肝硬化，脾大，腹水。

肝癌碘油介入治疗后复查，平扫示病灶大小约为 X cm，碘油沉积良好/不良，呈均匀完全沉积/不均匀斑片状沉积，内部可见低密度影，增强扫描后病灶未见明显强化/病灶内部低密度区/边缘可见强化，门静脉主干/左/右支可见充盈缺损，肝内胆管无扩张，脾大 个肋单元，肝周可见弧形液性密度影，胆囊大小及形态正常，胰腺无异常，腹膜后可见数个直径为 1cm的肿大淋巴结。

1.肝右/左叶占位性病变，性质考虑为原发性巨块型肝癌并门静脉癌栓/肝内子灶/腹膜后淋巴结转移

2.肝硬化，脾大，腹水。

扫描示肝右/左叶见一巨大占位性病变，边界欠清楚，形状不规则，大小约为　X　X cm,平扫呈略低密度，ＣＴ值为 Hu,密度不均匀，其内可见裂隙状更低密度区，动态增强扫描动脉期病灶不均匀强化，门脉期强化程度下降，延迟扫描病灶呈低信号，邻近血管受压推移呈抱球状，门静脉主干/左/右支可见充盈缺损，肝内胆管无扩张，肝左/右叶尚可见一较小类似以上密度改变病灶，脾大 个肋单元，肝周可见弧形液性密度影，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结/可见数个肿大淋巴结。

1.肝右／左叶占位性病变，性质考虑为弥漫型肝癌并门静脉癌栓/肝内子灶/腹膜后淋巴结转移

2.肝硬化，脾大，腹水。

扫描示肝右/左叶弥漫性低密度，密度不均匀，可见更低密度液化坏死区，其内可见少许正常残瘤肝组织密度，动态增强扫描动脉期病灶有强化，门脉期强化程度下降，延迟扫描病灶呈低信号，门静脉主干/左/右支可见充盈缺损，肝内胆管无扩张，脾大 个肋单元，肝周可见弧形液性密度影，胆囊大小及形态正常，胰腺无异常，腹膜后可直径为 cm的肿大淋巴结。

1.肝癌术后改变，未见明显复发。

2.肝硬化

肝癌手术后复查示原左/右叶肝癌已切除，局部肝表现略凹陷，呈水样裂隙状/条索状低密度改变，肝比例失调，但肝内未见明显其它局灶性异常密度影，肝内胆管无扩张，增强扫描后原手术区未见异常强化影，胆囊不大，壁稍增厚，脾大 个肋单元，胰腺正常。腹膜后未见明显肿大淋巴结。

。

肝左叶/肝门区占位性病变，性质考虑为胆管细胞癌并肝左叶胆管扩张。

于肝左叶/肝门区见占位性病变，平扫呈略不均匀低密度，病灶边界欠清，大小约为 X X cm，肝门区及肝左叶胆管扩张，动态增强扫描动脉期病灶强化不明显，静脉期病灶有轻度不规则强化，延迟后增强较明显，胆囊不大，胰腺大小形态正常，脾不大，腹膜后未见肿大淋巴结。

肝右/左叶占位性病变，性质考虑为海绵状血管瘤。

扫描示肝右/左叶见一类圆形病灶，边界尚清楚，大小约为　X　cm,平扫呈略低密度，CT值为 Hu，密度均匀／略不均匀，动态增强扫描动脉期病灶边缘呈结节状强化，随时间推移，病灶强化范围扩大，延迟扫描病灶基本／大部分充填，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝内多发占位性病变，性质考虑为多发海绵状血管瘤。

扫描示肝内多发类圆形病变，边界尚清楚，最大者约为　X　cm, 平扫呈略低密度，CT值为 Hu，密度均匀／略不均匀，动态增强扫描动脉期病变边缘呈结节状强化，随时间推移，病灶强化范围扩大，延迟扫描病灶基本／大部分充填，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

1.肝内钙化点

2.胆、脾、胰未见明显异常。

肝脏肝脏大小、形态正常，于肝右/左叶可见一/多个高密度钙化点，未见其它局灶性密度异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态正常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

肝右/左叶肝囊肿。

肝右/左叶见一类圆形病变，边界清楚，光滑锐利，大小约为　X　cm，平扫呈均匀低密度，ＣＴ值为 Hu，增强扫描扫描病变无强化，边界更清楚，余肝内密度未见异常，血管影走行正常，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝内多发囊肿。

于肝内见多发大小不等类圆形病变，边界清楚，最大者大小约为　X　cm, 平扫呈均匀低密度，ＣＴ值为 Hu，增强扫描扫描病变无强化，边界更清楚，余肝内密度无异常，血管影走行正常，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

多囊肝,多囊肾。

于肝内见多发散在分布大小不等类圆形病变，边界清楚，最大者大小约为　X　cm, 平扫呈均匀低密度，ＣＴ值为 Hu，增强扫描扫描病变无强化，边界更清楚。双侧肾脏亦可见类似肝内多发病灶改变，腹膜后未见肿大淋巴结。　肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，

肝硬化，脾大，腹水。门脉高压

肝脏体积较小，边缘呈波浪状不平，肝各叶比例失调，左叶明显增大，右叶缩小，肝内密度欠均匀，呈多发小结节状，但未见明显局灶性占位病变，增强扫描肝脏密度尚均匀，未见明显异常强化。脾大 个肋单元，肝脏外缘可见弧形液性信号影。脾门及胃底、食道周围可见多个粗大迂曲血管影。

肝内多发占位性病变，性质考虑为肝转移癌。

于肝左右叶可见多发散在分布大小不等类圆形病灶，平扫呈低密度，边界欠清，病灶密度不均匀，中央可见液化坏死区，增强扫描病灶周边强化，中央坏死区不强化，呈现"牛眼征"。脾不大，胰腺大小形态正常。腹膜后未见明显肿大淋巴结/可见数个小淋巴结。

胆总管下段并梗阻性胆管扩张

扫描示肝内胆管扩张呈圆形断面及管状，平扫呈低密度，肝门区肝总管及左右肝管亦扩张，胆总管扩张并呈渐近性，胰头段胆总管仍见扩张，于胆总管下段可见圆形高密度影，边界清楚，胆囊明显扩大。胰头不大，腹膜后未见明显占位性病变。增强扫描未见明显异常强化影。腹膜后未见明显肿大淋巴结。

梗阻性胆管扩张，梗阻平面在胆总管下段，性质考虑为炎症可能性大（纤维缩窄性乳头炎）

扫描示肝内胆管扩张呈圆形断面及管状，平扫呈低密度，呈不均匀性扩张，部分呈跳跃性，"枯枝状"，肝门区肝总管及左右肝管亦扩张，胆总管扩张并呈渐近性，胰头段胆总管仍见扩张，胆囊明显扩大。胰头不大，腹膜后未见明显占位性病变。增强扫描未见明显异常强化影。腹膜后未见明显肿大淋巴结。

梗阻性胆管扩张，梗阻平面在胆总管下段，性质考虑为壶腹癌可能。

扫描示肝内胆管明显扩张呈圆形断面及管状，平扫呈低密度，呈均匀性明显扩张，"软腾征"，肝门区肝总管及左右肝管亦扩张呈管状形，胆总管扩张并在胰头/下段突然中断，胆囊明显扩大。胰头不大，腹膜后未见明显占位性病变。

胰头/体部占位性病变，性质考虑为胰腺癌并梗阻性胆管扩张。

腹膜后淋巴结转移。

胰腺体积不规则增大，以胰头/体部/尾部明显增大形成肿块，大小约为 X cm, 平扫呈等/低密度，密度不均匀，其内可见液化坏死，病灶与周围正常胰腺组织分界欠清，增强扫描病灶呈不规则强化，胰周围组织界面不清楚，胆总管扩张，在胰头段突然中断，肝内及肝门区胆管明显扩张，腹膜后可见结节状软组织影。

胰腺改变，符合急性胰腺炎改变。

扫描示胰腺体积明显普遍性增大，边缘模糊，密度均匀减低，胰周可见多处液性低密度渗出性改变，胰管不/可见扩张，肝脏大小形态正常，胆囊不大/略大，壁稍厚。脾不大，腹膜后未见明显淋巴结。

胰腺改变，考虑为慢性胰腺炎并假性囊肿形成。

慢性胆囊炎。

扫描示胰腺体积尚正常/萎缩变细，胰腺内可见多发点状钙化/结石，胰管轻度/明显迂曲扩张，于胰腺体/尾部可见一类圆形囊性病灶，CT值 Hu，呈均匀水样密度，囊壁较薄/厚，边界清楚，胰周未见明显异常，增强扫描后囊肿内无强化，囊壁轻度强化，腹膜后未见明显肿大淋巴结，肝脏大小形态正常，胆囊不大，壁稍增厚，脾不大。

1.脂肪肝（肝右叶/普遍性）

2.慢性胆囊炎

扫描示肝左中/右叶/全肝密度普遍性减低，CT值为 Hu, 脾脏CT值为 Hu,肝脏密度接近/低于脾脏，肝内血管走行清晰显示，增强扫描后肝内血管影走行正常，密度高于肝组织，未见局灶性异常强化影，脾不大，胆囊不大，壁稍增厚，胰腺大小形态正常，腹膜后未见明显肿大淋巴结。


五 官

眼球及眼眶未见明显异常。

扫描示双侧眼眶对称，双侧眼球对称，大小形态正常，球内玻璃体、晶状体信号正常，眼球均匀光滑，球后脂肪信号均匀，眼外肌无明显增粗，泪腺无增大，视神经及视交叉走行正常，信号均匀，边界清楚，眶尖眶周未见明显异常。

左/右侧眼眶外上象限泪腺窝占位性病变，性质考虑为泪腺混合瘤。

于左/右侧眼眶外上象限泪腺窝内可见一椭圆形占位性病变，大小约为 X cm，T1WI为低信号，T2WI为高信号，增强扫描病灶中度强化，眼球向内下方移位、突出，泪腺窝扩大，骨质结构未见明显破坏。

左/右侧眼球内占位性病变，性质考虑为脉络膜黑色素细胞瘤

于左/右侧眼球内眼环后部见一隆起性病变，呈团块状，大小约为 X cm，与眼环相比，T1WI呈高信号，T2WI等/低信号，Gd-DTPA增强扫描后病灶呈轻中度强化，该眼球轻度肿大，局部眼环增厚，球后未见明显异常，颅内结构无异常。对侧眼球及球后结构正常。

左/右侧眼球内占位性病变，性质考虑为视网膜母细胞瘤。

于左/右侧眼球内眼环后部局部增厚，并可见一隆起性病变，呈团块状，大小约为 X cm，与眼环相比，T1WI呈等信号，T2WI高信号，但较房水信号为低，Gd-DTPA增强扫描后病灶呈轻中度强化，该眼球轻度肿大，球后未见明显异常，颅内结构无异常。对侧眼球及球后结构正常。

左/右侧眼眶内球后肌圆锥内占位性病变，性质考虑为眼眶血管瘤。

于左/右侧眼眶内球后肌圆锥内可见一类圆形占位性病变，边界清楚，大小约为 X cm，与眼环相比，T1WI为等信号，T2WI为高信号，信号尚均匀，Gd-DTPA增强扫描后病灶强化明显，延迟扫描病灶仍明显强化，视神经受压移位，眼外肌亦受压移位。眼眶未见明显破坏。

鼻、鼻窦及鼻咽部未见明显异常。

扫描双侧鼻甲及鼻道对称、正常，鼻中隔居中，双侧上颌窦、筛窦、额窦及蝶窦内气化正常呈低信号，粘膜无明显增厚，鼻咽腔对称，双侧耳咽管咽口、咽隐窝基本对称，双侧咽旁间隙对称无狭窄，颅底骨质未见明显破坏。

左/右侧上颌窦占位性病变，性质考虑为上颌窦癌。

左/右侧上颌窦窦腔增大，其内可见一占位性病变，大小约为 X cm，T1WI呈等信号，T2WI呈高信号，信号不均匀，Gd-DTPA增强扫描后病灶不均匀强化，病灶向后外侵犯翼腭窝，向前侵犯面部软组织，向后外侵犯颞下窝，窦壁骨质破坏。

左/右/双侧上颌窦/筛窦/额窦/蝶窦炎症。

扫描示双侧鼻甲明显肥大，左/右/双侧上颌窦/筛窦/额窦/蝶窦粘膜增厚，T2WI呈高信号；窦腔内积液，T1WI呈低信号，T2WI呈明亮高信号，并可见气液平面。

左/右侧上颌窦/筛窦粘膜囊肿。

左/右侧上颌窦/筛窦内可见半圆形信号异常，大小约为 X cm，位于上颌窦下壁，T1WI呈等信号，T2WI高信号，信号均匀，窦腔未见明显扩大，窦壁骨质未见明显破坏。

左/右侧上颌窦/筛窦粘液囊肿。

左/右侧上颌窦/筛窦窦腔扩大，其内可见液性分泌物，T1WI呈低信号，T2WI高信号，其内信号均匀，窦壁骨未见明显破坏。

左/右侧鼻腔内占位性病变，性质考虑为鼻腔癌。

于左/右侧鼻腔内可见一团块状软组织病灶，T1WI等信号，T2WI高信号，信号欠均匀，Gd-DTPA增强扫描后病灶有强化，同侧鼻道变窄，肿块向前生长入鼻前庭，向后长入后鼻孔区，鼻甲/鼻中隔骨质有破坏。

鼻咽癌

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块T1WI呈等信号，T2WI呈略高信号，Gd-DTPA增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区，斜坡/岩骨/蝶骨翼板松质骨信号变低，骨皮质不连续。

鼻咽癌并颈深上组淋巴结转移。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块T1WI呈等信号，T2WI呈略高信号，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区，局部可见类圆形病灶，颈静脉周围可见类圆形病灶，T1WI等信号，T2WI高信号，增强扫描后轻度强化。

鼻咽癌并颅底骨质破坏。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块T1WI呈等信号，T2WI呈略高信号，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区，斜坡/岩骨/蝶骨翼板松质骨信号变低，骨皮质不连续。

鼻咽癌并颅内侵犯（左/右/双侧海绵窦）。

扫描示鼻咽腔不对称，轻/重度狭窄/闭塞，左/右侧咽隐窝变浅/消失，局部软组织肿块，鼻咽左/右侧壁增厚形成肿块，突入鼻咽腔，肿块T1WI呈等信号，T2WI呈略高信号，增强扫描后轻中度强化，肿块向深部侵润，左/右侧翼内外肌受侵，左/右侧咽旁间隙变窄/闭塞；向后生长，头长肌界线欠清，向后上生长侵犯同侧颈动脉鞘区。冠状面见左/右/双侧海绵窦增宽，内见软组织影与鼻咽部肿块相连，增强扫描后明显强化。

左/右侧颈动脉鞘区占位性病变，性质考虑为淋巴结转移。

于左/右侧胸锁乳肌深面，颈动脉鞘区、颈内静脉前/后/外侧可见类圆形软组织肿块，大小约为 X cm，T1WI等信号，T2WI高信号，增强扫描轻中度强化，与血管对比清楚，冠状面扫描见肿块位于胸锁乳头肌深面，颈内静脉外侧。

左/右侧颈动脉鞘后方占位性病变，性质考虑为神经鞘瘤。

于左/右侧胸锁乳头肌深面，颈动脉鞘区，颈内静脉后/外/内方见一类圆形肿块，大小约为 X cm，T1WI等信号，T2WI高信号，增强扫描强化较明显，与血管对比清楚，冠状面扫描见肿块位于胸锁乳头肌深面，颈内静脉外侧。


四 肢

正常膝关节

膝关节冠状及矢状面扫描示双侧关节间隙正常，无明显狭窄及增宽，关节面光滑，关节腔内无积液，双侧内、外侧前后半月板形态及信号正常，边缘规整，周围肌肉无异常，矢状面示前后交叉韧带形态及信号未见异常。

左/右膝内/外侧半月板前/后角水平/斜形撕裂。

扫描示左/右膝内/外侧半月板前/后角失去正常三角形结构，呈结节形/豆点形，边缘不规则，呈波浪状，内见线条状/片状异常高信号，但不与关节面相连/与关节面相通，关节间隙/尚正常/变窄，关节腔内积液，T1WI低信号，T2WI高信号。

左/右/双侧股骨头缺血坏死。

扫描示双侧股骨头不对称，T1WI左/右侧股骨头边缘见线样低信号,T2WI呈高信号或"双边征"。Ⅱ期:股骨头形态正常，其内见新月形不均匀异常信号区。Ⅲ期：股骨头变形，软骨下塌陷，T1WI上见环状及带状低信号，T2WI上呈高信号Ⅳ期：股骨头明显塌陷，碎裂伴关节间隙变窄，斑片状或新月状异常信号影。


头 颅

颅内未见明显异常

双侧大脑半球对称，灰白质对比正常，未见局灶性信号异常，各脑室、脑池大小形态正常，中线结构居中，幕下小脑、脑干无异常，矢状面扫描示垂体大小形态正常。

脑部MRA未见明显异常。

颅脑MRA示脑基底动脉环完整，双侧大脑中动脉、颈内动脉、大脑前动脉及大脑后动脉及其分支走行正常，无明显局灶性增粗或变细。

鞍内及鞍上占位性病变，性质考虑为垂体腺瘤

冠状面及矢状面扫描示垂体窝扩大，鞍内及鞍上可见实性占位性病变，大小约为： X X

cm，边界清楚，T1WI呈等信号，T2WI为略高信号，增强扫描后有轻中度强化，信号均匀，病灶呈"花生米"状，在鞍隔平面受阻变窄，垂体柄受压显示不清，视交叉受压，第三脑室及双侧脑室对称性扩大积水。

垂体内小信号异常，符合垂体微腺瘤。

垂体冠状及矢状面示垂体上下径为 cm，上缘膨隆，垂体信号欠均匀，于垂体左/右侧/底部见一T1WI小低信号异常影，直径约为 cm，垂体柄向左/右侧偏移，动态增强扫描示正常垂体明显均匀强化，垂体内病灶呈低信号，鞍底骨质下陷，鞍旁及鞍上其它结构未见异常。

颅内多发占位性病变，性质考虑为脑转移瘤。

于脑内双侧大脑半球灰白质交界区可见多发大小不等类圆形病变，T1WI呈低信号，T2WI高信号，中央有坏死，显示更长T1及更长T2信号，病灶周围大片状水肿，增强扫描后病灶呈不规则环状强化，周围水肿无强化，中线结构向左/右侧偏移。

鞍内及鞍上占位性病变，性质考虑为颅咽管瘤。

矢状及冠状面扫描示鞍内及鞍上占位性病变，大小约为： X X cm, T1WI呈低信号，T2WI呈明显高信号，水抑制序列仍呈高信号，肿块边界清楚，Gd-DTPA增强扫描病灶呈环形强化，三脑室前下部受压，三脑室后部及侧脑室扩张积水，垂体受压变扁位于肿块下方。

左/右侧额/颞/顶/枕叶占位性病变，性质考虑为Ⅰ-Ⅱ级星形细胞瘤。

平扫示左/右侧额/颞/顶/枕叶见一类圆形占位性病变，大小约为 X X cm，形状规则/不规则，边界清楚/欠清楚，T1WI呈低信号，T2WI呈高信号，信号均匀/略不均匀，周围无水肿/水肿较轻， Gd-DTPA增强扫描肿瘤轻度强化/无强化，水肿不强化。中线结构居中无偏移/偏向左侧/偏向右侧，邻近脑沟变浅。

左/右侧额/颞/顶/枕叶占位性病变，性质考虑为Ⅲ-Ⅳ级星形细胞瘤。

平扫示左/右侧额/颞/顶/枕叶见一形状不规则的占位性病变，大小约为 X X cm，边缘不清楚，T1WI呈不均匀低信号，T2WI呈不均匀高信号，周围脑组织呈指状水肿，Gd-DTPA增强扫描后肿瘤呈不规则斑片状强化/不规则环形强化，周围水肿不强化。中线结构明显右/左移，左/右侧侧脑室变形移位，局部脑沟变浅。

脑干（桥/延/中脑）占位性病变，性质考虑为胶质瘤。

梗阻性脑积水。

矢状面及横断面扫描示脑干体积增大，以桥脑为明显，可见大小约为 X X cm 信号异常，T1WI等/低信号，T2WI高信号，水抑制序列仍呈高信号，周围脑组织少量水肿，第四脑室向后移位并受压变形，幕上脑室系统对称性扩大积水，增强扫描后病变呈轻度强化。

左/右侧额/颞/顶/枕叶/大脑凸面/镰旁/蝶骨嵴/桥脑小脑角部占位性病变，性质考虑为脑膜瘤。

于颅内左/右侧额/颞/顶/枕叶/大脑凸面/镰旁/蝶骨嵴/桥脑小脑角/小脑幕见一类圆形占位性病变，大小约为： X X cm，边界清楚，T1WI呈略低信号，T2WI为等/略高信号，信号均匀，病灶呈宽基底，与大脑镰/颅骨内板相连，周围可见低信号环，周围水肿较轻，增强扫描后病变呈均匀明显强化，可见脑膜尾征，水肿不强化，中线结构左/右偏。

左/右侧额/颞叶占位性病变，性质考虑为少突胶质细胞瘤。

于左/右侧额/颞叶见一占位性病变，大小约为 X X cm，边界欠清，T1WI为低信号，T2WI为高信号，其中可见T1及T2像均为低信号斑块状影，考虑为钙化灶，病灶周围有轻度水肿，占位征象较轻，Gd-DTPA增强扫描病灶轻度强化。中线结构居中/轻度向对侧偏移。

小脑上/下蚓部占位性病变，性质考虑为髓母细胞瘤。

梗阻性脑积水。

矢状面示小脑蚓部有一类圆形占位性病变，大小约为： X X cm，T1WI为低信号，T2WI为高信号，病灶突入第四脑室，边界清楚，病灶周围可见少量水肿，Gd-DTPA增强扫描病灶明显强化，第四脑室向前移位，幕上脑室明显扩张积水。

左/右侧桥脑小脑角区占位性病变，性质考虑为听神经鞘瘤。

梗阻性脑积水

于左/右侧桥脑小脑角区见一类圆形占位性病变，病变以内听道为中心生长，大小约为： X X cm，边界清楚，T1WI呈低信号，T2WI高信号，其内信号欠均匀，可见更长T1、T2信号影，考虑为内部囊变所致，增强扫描后病变呈明显强化，囊变部分不强化，同侧桥脑小脑角池扩大，四脑室受压变形，向对侧移位，幕上脑室系统呈对称性扩张积水。

右/左侧小脑半球占位性病变，性质考虑为小脑星形细胞瘤。

于右/左侧小脑半球见一类圆形占位性病变，大小约为 X X cm，T1WI呈低信号，T2WI呈高信号，周围轻度水肿，病灶边界尚清楚，Gd-DTPA增强扫描后肿瘤实性部分明显强化/囊壁环形强化，第四脑室受压移位，幕上脑室扩大积水，脑干受压前移，桥脑小脑角池闭塞。

左/右侧基底节区/颞/顶/额/枕叶内病变，性质考虑为亚急性期脑出血。

于左/右侧基底节区/颞/顶/额/枕叶内见一不规则形信号异常，大小约为： X X cm, T1WI呈高信号，T2WI亦为高信号，病灶边界清楚，周围脑组织轻度水肿，中线结构向左/右偏移，

左/右侧基底节区/颞/顶/额/枕叶脑出血并破溃入脑室。

于左/右侧基底节区/颞/顶/额/枕叶内见一不规则形信号异常，T1WI呈高信号，T2WI亦为高信号，病灶边界清楚，周围脑组织轻度水肿，中线结构向左/右偏移，T1WI双侧侧脑室/三脑室/四脑室内亦可见高信号液平，

左/右颞/顶/额叶异常信号，性质考虑为脑动静脉畸形（AVM）。

于左/右颞/顶/额叶可见一异常信号区，T1WI及T2WI均呈混杂信号，其内可见条状或蚯蚓状流空信号改变，T1WI及T2WI均为低信号，病灶位置较表浅，占位征象不明显，中线结构居中，脑室及脑池系统未见异常。Gd-DTPA增强扫描见迂曲的强化血管影，MRA示该部位异常血管团，可见粗大的供血动脉及引流静脉。

大脑前/中/后动脉 段病变，性质考虑为动脉瘤。

于脑基底动脉环区可见一类圆形病灶，直径约为 X cm，病灶边界清楚，T1WI呈低信号，T2WI亦为低信号，增强扫描后明显强化，MRA示大脑中/前/后/交通动脉局限性梭形扩张。余颅内未见明显异常。

左/右侧叶颞/顶/额/枕叶信号异常，性质考虑为脑梗塞。

扫描示于大脑半球左/右侧颞/顶/额/枕叶见一片状信号异常，呈长方形/扇形，病灶同时累及皮层及皮层下区，T1WI为略低信号，T2WI为高信号，水抑制序列为高信号，轻度占位表现，中线结构轻度左/右移。MRA示大脑中动脉分支变细/闭塞。

左/右侧颞/顶/额/枕叶信号异常，性质考虑为陈旧性脑梗塞。

扫描示于大脑半球左/右侧颞/顶/额/枕叶内见一片状信号异常，T1WI呈低信号，T2WI为高信号，病灶呈矩形，同时累及灰质及白质，局部脑沟增宽，同侧侧脑室增大，中线结构向同侧移位，

双侧基底节区多发腔隙性脑梗塞

于双侧基底节区可见多发条形、圆点状、斑片状信号异常，T1WI低信号，T2WI高信号，水抑制序列呈高/低信号，病变边界清楚，周围无水肿，无占位表现。

双侧侧脑室旁斑片状信号异常，性质考虑为多发性硬化。

于双侧侧脑室前角及后角/两旁脑白质内可见斑片状信号异常，T1WI呈略低信号，T2WI高信号，边界清楚，水抑制序列仍为高信号，中线结构居中，双侧侧脑室对称性轻度扩大，脑沟略宽，增强扫描部分病灶呈斑片状强化，部分病灶无强化。

脑白质变性/脑白质疏松。

于双侧侧脑室旁、半卵圆中心可见多发斑点/片状信号，T1WI等/低信号，水抑制序列及T2WI呈稍高信号，边界部分清楚，双侧侧脑室、三脑室轻度对称扩大，中结结构居中。脑沟扩大，脑池增宽。

左/右侧颞/顶/额叶一/多发占位性病变，性质考虑为脑脓肿。

于左/右颞/顶/额叶内可见一/多发占位性病变，大小约为 X X cm，T1WI呈环形等信号，中央为低信号，周围脑组织水肿呈低信号，T2WI中央高信号，环呈等信号，周围水肿高信号，增强扫描后呈均匀环形强化，环内壁光滑，厚薄均匀一致，周围水肿无强化，中线结构向左/右侧偏移。

脑萎缩

双侧大脑半球对称，脑实质内未见明显局灶性信号异常，幕上脑室系统轻/中度扩大，中线结构居中，脑沟、脑池蛛网膜下腔稍增宽，脑回变小。

左/右侧颞/顶/额叶斑片状信号异常，性质多考虑为炎症。

于左/右侧颞/顶/额叶可见斑片状信号异常，T1WI呈低信号，T2WI呈高信号，水抑制序列仍为高信号，中线结构居中/向左/右侧轻度偏移，各脑室、脑池大小形态尚正常。


泌 尿

MRU双侧肾盂、输尿管及膀胱未见明显异常。

泌尿系水成像示双侧肾脏显影良好，双侧输尿管显示尚可，双侧肾盂、输尿管未见明显扩张及狭窄。

双侧肾上腺未见明显异常。

扫描示双侧肾上腺形态正常，其大小属正常范围，未超过同平面膈肌脚厚度，冠状面示双侧肾上腺位于肾上方肾被膜内，双侧肾上腺区未见异常占位性肿块，腹膜后未见肿大淋巴结。

双侧肾脏未见明显异常。

扫描示双侧肾脏对称，位于脊柱两侧，大小正常，皮髓质分辨清楚，肾实质内未见明显局灶性信号异常，双侧肾盂、输尿管未见明显扩张，肾周脂肪囊清楚，肾旁结构未见明显异常。冠状面双侧肾脏轮廓正常。

左/右肾内肾囊肿。

于左/右侧肾上/中/下极肾实质内可见一类圆形小病灶，直径约为 cm，边界清楚，T1WI呈低信号，T2WI呈明亮高信号，信号均匀，Gd-DTPA增强扫描病灶无强化，正常肾脏明显强化，对比明显，病灶边界更清楚。

左/右/双侧肾脏多发肾囊肿。

于左/右/双侧肾实质内可见多发大小不等类圆形病灶，最大者约为 X X cm，T1WI呈低信号，T2WI呈明亮高信号，边界清楚，信号均匀，增强扫描后病灶无强化，肾旁及肾周组织未见明显异常。

左/右侧肾上腺区占位性病变，性质考虑为肾上腺腺瘤。

于左/右侧肾上腺区可见一直径约 cm类圆形肿块，边缘光滑，界线清楚，T1WI呈等信号，T2WI为略高信号，信号均匀，Gd-DTPA增强扫描后病灶呈中度均匀强化，同侧正常肾上腺显示不清。对侧肾上腺未见明显异常。

左/右侧肾上腺小结节影，性质考虑为肾上腺皮质腺瘤。

左/右侧肾上腺内/外侧枝/结合部可见一小结节影，直径约为 cm，边缘清楚，表面光滑，T1WI等信号，T2WI稍高信号，信号均匀，Gd-DTPA增强扫描后结节呈中度均匀强化，结节与正常肾上腺相/不连，正常肾上腺尚可见。

左/右侧肾上腺区占位性病变，性质考虑为嗜铬细胞瘤。

于左/右侧肾上腺区可见一直径约 cm类圆形较大肿块，边界尚清楚，T1WI呈等信号，T2WI为高信号，信号欠均匀，其内可见长T1及长T2液化坏死区，Gd-DTPA增强扫描后病灶呈明显强化，液化区不强化。同侧正常肾上腺显示不清。冠状面示同侧肾脏受压，对侧肾上腺未见明显异常。

左/右/双侧肾上腺增粗，结合临床考虑为肾上腺增生。

扫描示左/右/双侧肾上腺内/外枝/结合部增粗，超过同平面膈肌脚角厚度，信号尚正常，未见明显结节影。肾上腺区未见其它异常。

左/右/双侧肾上腺区占位性病变，性质考虑为肾上腺转移瘤。

于左/右侧/双侧肾上腺区可见结节/肿块影，边界尚清楚，T1WI呈等信号，T2WI为高信号，信号欠均匀，其内可见长T1及长T2液化坏死区，Gd-DTPA增强扫描后病灶呈明显强化，液化区不强化。同侧正常肾上腺显示不清。冠状面示同侧肾脏受压，对侧肾上腺未见明显异常。

于左/右肾实质内占位性病变，性质考虑为肾细胞癌。

于左/右侧肾实质内可见一类圆形占位性病变，边界欠清，大小约为 X X cm，病灶不规则，信号欠均匀，其内可长T1、长T2信号囊变坏死区，增强扫描后病灶呈中度强化，正常肾脏明显强化，病灶与正常肾脏对比明显。


盆 部

盆腔各脏器未见明显异常。

扫描示膀胱充盈良好，膀胱壁光滑，均匀，前列腺大小形态属于正常范围，外周带及中央区信号正常，未见局灶性信号异常，双侧精囊腺对称，大小形态正常，直肠周围脂肪间隙正常。盆壁结构正常，未见肿大淋巴结。

盆腔各结构未见异常。

扫描示膀胱充盈良好，膀胱壁光滑，均匀，子宫大小形态正常，宫腔内膜厚度正常，矢状面T2WI示子宫三层结构信号正常，宫颈大小形态及信号正常，双侧卵巢形态正常，T2WI呈高信号，子宫直肠窝未见异常信号影，盆壁结构正常，盆腔内未见肿大淋巴结。

前列腺形状不规则，其外周带小结节影，性质考虑为前列腺癌。

扫描示前列腺形态不规则，局部隆起，于前列腺外周带见一小结节影，大小约为 X X cm，T1WI呈等/略低信号，T2WI呈高信号，增强扫描后结节呈中度强化，左/右侧膀胱精囊角变浅/消失，盆腔内可见一直径约为1cm左右的淋巴结，左/右侧髂骨骨质破坏。

前列腺体积增大，考虑为前列腺良性增生。

扫描示前腺列体积增大，大小为：左右径 cm,上下径 cm,前后径 cm,前列腺外形尚正常，边界清楚，失状面T2WI示前列腺中央腺体明显均匀增大，外周带受压变窄呈环状，双侧膀胱精囊角对称、正常，失状面及冠状面见耻骨联合上20cm处仍可见前列腺，部分突入膀胱内，盆腔内未见肿大淋巴结。

1.左/右侧附件区囊实性占位性病变，性质考虑为卵巢癌。

2.腹水及盆腔积液。

于左/右侧附件区可见一不规则形病灶，大小约为 X X cm，其内信号不均匀，可见T1WI为低信号、T2WI呈高信号的囊性部分，亦可见T1WI为等信号、T2WI呈稍高信号的实性部分，Gd-DTPA增强扫描后病灶呈不均匀强化，病灶与周围组织分界不清楚，子宫、膀胱明显受压移位，信号无异常，盆腔内及下腹部可见少/大量积液。

左/右侧附件区囊性占位性病变，性质考虑为卵巢囊腺瘤。

于左/右侧附件区可见一类圆形病灶，大小约为 X X cm，T1WI呈低信号，T2WI呈明亮高信号，其内信号尚均匀/欠均匀，可见分隔，Gd-DTPA增强扫描后包膜及其内分隔有强化，边界尚光滑，与周围组织分界清楚，对侧附件区未见异常，子宫大小形态正常，信号无异常，盆腔其它结构未见明显异常。

左/右侧附件区囊性病灶，性质考虑为卵巢囊肿。

于左/右侧附件区可见一类圆形病灶，大小约为 X X cm，T1WI呈低信号，T2WI呈明亮高信号，Gd-DTPA增强扫描后病灶无明显强化，信号尚均匀，边界光滑，与周围组织分界清楚，对侧附件区未见异常，子宫大小形态正常，信号无异常，盆腔其它结构未见明显异常。

子宫内占位性病变，性质考虑为子宫肌瘤

子宫体积增大，外形不规则，局部隆起，于子宫前壁/后壁可见一类圆形影，与子宫肌层相比，T1WI为等/略低信号，T2WI为稍高信号，Gd-DTPA增强扫描病灶明显强化，与子宫肌层强化程度接近，双侧卵巢T2WI呈高信号，膀胱充盈良好，壁光滑，盆腔内其它结构未见异常。

子宫颈所见，符合宫颈癌改变。

扫描示子宫颈体积增大，超过3.5cm，宫颈信号异常，T2WI可见宫颈三层结构不清楚，局部软组织肿块隆起，与宫颈肌层信号相比，T1WI呈等信号，T2WI呈略高信号，T2WI宫颈内膜增厚，结合带不完整，浆膜面不光滑，子宫未见受累/受累，双侧附件区未见明显异常，盆腔内可见一1cm直径小淋巴结。

子宫内膜增厚，结合临床考虑为子宫内膜腺癌

矢状面示子宫体积稍增大，T2WI子宫内膜增厚，约为 cm，结合带完整/部分不完整，子宫肌层界线尚清楚/不清楚，双侧卵巢大小形态尚正常，未见明显受侵，盆壁未见肿大淋巴结。

左/右侧附件区占位性病变，性质考虑为子宫内膜异位囊肿。

于左/右侧附件区可见一类圆形病灶，大小约为 X X cm，T1WI呈高信号，T2WI亦呈高信号，其内信号欠均匀，病灶边缘光滑，与周围组织分界清楚，对侧附件区未见异常，子宫大小形态正常，信号无异常，盆腔其它结构未见明显异常。


胸 部

后纵隔神经鞘瘤――T12椎体平面椎体左/右旁占位性病变，性质考虑为神经鞘瘤。

于后纵隔相当于T12椎体平面，椎体左/右旁见一类圆形占位性病变，T1WI呈等信号，T2WI呈高信号，信号尚均匀，边界清楚，增强扫描后病灶呈明显强化，纵隔结构向前推移。

前上纵隔占位性病变，性质考虑为胸腺瘤。

于前上纵隔胸腺位置可见软组织肿块，边界清楚，大小约为 X X　cm，T1WI为等信号，T2WI呈高信号，信号尚均匀，增强扫描后病灶呈中度强化，肿块与纵隔内血管影分界清楚，纵隔内其它结构未见异常。

主动脉夹层。

扫描示主动脉管径增粗，其内可见线样影（内膜片）将动脉腔分成两个腔，真腔小，假腔较粗。于主动脉起始部/升主动脉内膜片近端不连续形成破口，胸主动脉/腹腔动脉内膜远端撕裂形成再破口，SET1WI真腔呈低信号，假腔呈不均匀高信号，GRE及Cine-MRI真腔血流呈高信号，假腔血流呈低等高混杂信号，假腔内可见边缘SET1WI高信号，GRE/Cine MRI较低信号影，考虑为血栓形成， CineMRI可显示血液从真腔经破口向假腔喷射。增强后真假腔血流均有强化，血栓不强化。

前中纵隔占位性病变，性质考虑为纵隔淋巴瘤。

于前、中纵隔可见多发结节影，主要位于肺门及支气管隆突下方，部分病灶相互融合，T1WI呈等信号，T2WI呈高信号，增强扫描后病灶呈轻中度强化，部分血管受压，双侧肺内未见明显肿块影。


脊 柱

颈椎及椎管内未见明显异常。

矢状面示颈椎生理曲度正常，椎体形态及信号均正常，椎间隙正常，椎间盘T1WI等信号，T2WI呈高信号，椎管通畅无梗阻，蛛网膜下腔无明显受压，黄韧带无明显增厚。脊髓信号及形态正常，无增粗或变细。

腰骶椎及椎管内未见明显异常。

矢状面示腰骶椎生理曲度正常，椎体形态及信号均正常，椎间隙正常，椎间盘T1WI等信号，T2WI呈高信号，椎管通畅无梗阻，蛛网膜下腔无明显受压，黄韧带无明显增厚。脊髓下段及马尾信号及形态正常，无增粗或变细。

颈椎病（颈椎退行性改变）。C3/4，C4/5，C5/6，C6/7间盘膨隆。

矢状面示颈椎生理曲度变直/消失/后凸，椎体轻度变扁，边缘毛糙、变尖，信号正常，T2WI示多个椎间盘信号减低，C3/4，C4/5，C5/6，C6/7椎间隙平面蛛网膜下腔轻度弧形压迹，T1WI示C3/4，C4/5，C5/6，C6/7间盘信号正常，横断面示C3/4，C4/5，C5/6，C6/7间盘后缘轻度均匀后膨，硬膜囊无明显/轻度受压，脊髓形态及信号尚正常。黄韧带略增厚。

C3/4，C4/5，C5/6，C6/7椎间盘突出。颈椎病（颈椎退行性改变）。

矢状面示颈椎生理曲度变直/消失/后凸，椎体轻度变扁，边缘毛糙、变尖，信号正常，T2WI示多个椎间盘信号减低，C3/4，C4/5，C5/6，C6/7椎间隙变窄，相应平面蛛网膜下腔受压，形成弧形压迹，T1WI示C3/4，C4/5，C5/6，C6/7间盘后缘呈锤样突出，压迫脊髓，横断面示C3/4，C4/5，C5/6，C6/7间盘后缘局限向正中/左外侧/右外侧突出压迫硬膜囊，脊髓信号尚正常。

L3/4，L4/5，L5/S1椎间盘突出。腰椎退行性变。

矢状面示腰骶椎生理曲度变直/消失，椎体边缘毛糙、变尖，信号正常，T2WI示多个椎间盘信号减低，L3/4，L4/5，L5/S1椎间隙变窄，相应平面蛛网膜下腔受压，形成弧形压迹，T1WI示L3/4，L4/5，L5/S1间盘后缘呈锤样突出，压迫脊髓，横断面示L3/4，L4/5，L5/S1间盘后缘局限向正中/左外侧/右外侧突出压迫硬膜囊，终丝马尾信号正常。

腰椎退行性变。L3/4，L4/5，L5/S1间盘膨隆。

矢状面示腰椎生理曲度变直/消失，椎体轻度边缘毛糙、变尖，信号正常，T2WI示多个椎间盘信号减低，L3/4，L4/5，L5/S1椎间隙平面蛛网膜下腔轻度弧形压迹，T1WI示L3/4，L4/5，L5/S1间盘信号正常，横断面示L3/4，L4/5，L5/S1间盘后缘轻度均匀后膨，硬膜囊无明显/轻度受压，终丝马尾形态及信号尚正常。黄韧带略增厚。

C5/T12/L1椎体平面脊髓内占位性病变，性质考虑为星形细胞瘤/室管膜瘤。

矢状面于C5/T12/L1椎体平面椎管内可见脊髓增粗，T1WI信号减低，T2WI呈略高信号，病灶累及范围较长，与正常脊髓分界不清，Gd-DTPA增强扫描病灶呈不均匀强化，蛛网膜下腔对称性变窄，横断面示此节段脊髓明显增粗，病灶与正常脊髓不能区分。骨性椎管及椎旁结构未见异常。

C5/T12/L1椎体平面椎管内髓外硬膜内占位性病变，性质考虑为神经鞘瘤。

矢状面示C5/T12/L1椎体平面椎管内占位性病变，病灶T1WI呈等/略低信号，T2WI呈高信号，病灶中央液化呈T1WI低信号，T2WI高信号，增强扫描后病灶呈明显强化，中央液化区无强化，病灶与正常脊髓分界清楚，位于硬脊膜内，脊髓的左/右侧，脊髓向对侧移位，左/右侧蛛网膜下腔增宽，对侧蛛网膜下腔变窄。横断面及冠状面示左/右侧椎间孔增宽，病灶呈亚铃形自椎管跨椎管内外。

C5/T12/L1多发椎体信号异常，性质考虑为椎体转移瘤。

矢状面扫描示C5/T12/L1椎体形态不正常，呈膨胀性改变，T1WI信号减低，T2WI信号增高，相应椎管内受累，可见软组织影，横断面可见该椎体体积增大并椎旁软组织影，椎管继发性变窄，脊髓及蛛网膜下腔受压。

C2/T12/L1椎体压缩性骨折并脊髓软化。

颈/胸/腰/椎序列不正常，C5/T12/L1椎体变扁，前后径增宽，椎体边缘变尖，骨皮质断裂，相应平面脊髓受压变细，局部T2WI呈高信号，T1WI低信号，横断面示椎体骨皮质断裂，脊髓前缘受压，C2/T12/L1椎体平面脊髓T2WI呈高信号。

C2/T12/L1椎体结核。

颈/胸/腰/椎序列不正常，C5/T12/L1椎体呈楔形变，局部成角畸形后突入椎管内，椎间隙变窄，间盘信号异常，椎体T1WI信号减低，T2WI信号增高，相应脊髓受压变细，余椎体及椎管未见明显异常。

C2/T12/L1椎体结核并椎旁冷脓肿形成。

颈/胸/腰/椎序列不正常，C5/T12/L1椎体呈楔形变，局部成角畸形后突入椎管内，椎间隙变窄，间盘信号异常，椎体T1WI信号减低，T2WI信号增高，相应脊髓受压变细，冠状及横断面开椎旁左/右/双侧腰大肌内侧可见长条状软组织影，有较厚的等信号环壁，其内T1WI呈低信号，T2WI高信号，Gd-DTPA增强扫描呈环形强化。

C2/T12/L1椎体压缩性骨折并脊髓挫伤。

颈/胸/腰椎序列不正常，C5/T12/L1椎体变扁，前后径增宽，椎体边缘变尖，骨皮质断裂，相应平面脊髓受压变细，局部T2WI呈高信号，横断面示椎体骨皮质断裂，脊髓前缘受压。C2/T12/L1椎体平面脊髓T2WI呈高信号，T1WI等/略低信号。


腹 部

MRCP肝内外胆管未见明显异常。

MRCCP示肝内胆管走行正常，未见明显扩张，胆总管及左右肝管显影良好，管径无增粗，胆囊不大，胰管显影良好，未见明显扩张。

肝、胆、脾、胰未见明显异常

肝脏大小、形态正常，肝内信号均匀，未见局灶性信号异常，肝内血管走行正常，肝内外胆管无扩张，脾不大，胆囊不大，胰腺大小形态正常，腹膜后未见肿大淋巴结，增强扫描后未见异常强化。

肝左叶/肝门区占位性病变，性质考虑为胆管细胞癌并胆管扩张。

于肝左叶/肝门区见一片状占位性病变，T1WI呈略低信号，T2WI呈稍高信号，病灶边界欠清，大小约为 X X cm，肝门区及肝左叶胆管扩张，Gd-DTPA增强扫描动脉期病灶强化不明显，静脉期病灶有不规则强化，胆囊不大，胰腺大小形态正常，脾不大，腹膜后未见肿大淋巴结。

肝右/左叶占位性病变，性质考虑为原发性结节型肝癌。肝硬化，脾大，腹水。

横断面及冠状面扫描示肝右/左叶见结节病变，边界尚清楚，有一包膜，大小约为　X　X cm,T1WI呈略低信号，T2WI呈稍高信号，信号均匀/略不均匀，Gd-DTPA增强扫描动脉期病灶有强化，静脉期强化程度下降，延迟扫描病灶呈低信号，肝内胆管无扩张，脾大，肝周可见液性信号影，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

1.肝右/左叶占位性病变，性质考虑为原发性巨块型肝癌并门静脉癌栓/肝内子灶/腹膜后淋巴结转移

2.肝硬化，脾大，腹水。

横断面及冠状面扫描示肝右/左叶见一巨大占位性病变，边界欠清楚，形状不规则，大小约为　X　X cm,T1WI呈略低信号，T2WI呈稍高信号，信号不均匀，其内可见裂隙状液化坏死，呈长T1及长T2表现，Gd-DTPA增强扫描动脉期病灶有强化，静脉期强化程度下降，延迟扫描病灶呈低信号，邻近血管受压推移呈抱球状，门静脉主干/左/右支可见充盈缺损，肝内胆管无扩张，脾大，肝周可见液性信号影，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

1.肝右／左叶占位性病变，性质考虑为弥漫型肝癌并门静脉癌栓/肝内子灶/腹膜后淋巴结转移。

2.肝硬化，脾大，腹水。

扫描示肝右/左叶弥漫性信号异常，T1WI呈不均匀低信号，T2WI呈不均匀略高信号，其内可见少许正常残留肝组织，Gd-DTPA增强扫描动脉期病灶有强化，静脉期强化程度下降，延迟扫描病灶呈低信号，门静脉主干/左/右支可见充盈缺损，肝内胆管无扩张，脾大，肝周可见液性信号影，胆囊大小及形态正常，胰腺无异常，腹膜后可见直径为 cm的肿大淋巴结。

肝右/左叶占位性病变，性质考虑为海绵状血管瘤。

横断面及冠状面扫描示肝右/左叶见一类圆形病变，边界尚清楚，大小约为　X　cm,T1WI呈略低信号，T2WI呈高信号，信号均匀，Gd-DTPA增强扫描动脉期病灶边缘呈结节状强化，随时间推移，病灶强化范围扩大，延迟扫描病灶基本充填，余肝内信号无异常，血管影走行正常，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝内多发占位性病变，性质考虑为多发海绵状血管瘤。

横断面及冠状面扫描示肝内多发类圆形病变，边界尚清楚，最大者约为　X　cm,T1WI呈略低信号，T2WI呈高信号，信号均匀，Gd-DTPA增强扫描动脉期病变边缘呈结节状强化，随时间推移，病灶强化范围扩大，延迟扫描病灶基本充填，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝右/左叶肝囊肿。

横断面及冠状面扫描示肝右/左叶见一类圆形病变，边界清楚，大小约为　X　cm,T1WI呈低信号，T2WI呈明亮高信号，信号均匀，Gd-DTPA增强扫描扫描病变无强化，边界更清楚，余肝内信号无异常，血管影走行正常，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝内多发囊肿。

横断面及冠状扫描于肝内见多发大小不等类圆形病变，边界清楚，最大者大小约为　X　cm,T1WI低信号，T2WI明亮高信号，信号均匀，Gd-DTPA增强扫描病变无强化，边界更清楚，余肝内信号无异常，血管影走行正常，肝内胆管无扩张，脾不大，胆囊大小及形态正常，胰腺无异常，腹膜后未见肿大淋巴结。

肝硬化，脾大，腹水。

肝脏体积较小，边缘呈波浪状改变，肝各叶比例失调，左叶明显增大，右叶缩小，肝内信号欠均匀，呈多发小结节状，但未见明显局灶性信号异常，Gd-DTPA增强扫描肝脏信号尚均匀，未见明显异常强化。脾大 个肋单元，肝脏外缘可见弧形液性信号影。

肝内多发占位性病变，性质考虑为肝转移癌。

于肝左右叶可见多发大小不等病灶，T1WI呈低信号，T2WI呈高信号，边界欠清，病灶信号不均匀，中央可见液化坏死区呈长T1、长T2信号，Gd-DTPA增强扫描病灶周边强化，中央坏死区不强化。脾不大，胰腺大小形态正常。

梗阻性胆管扩张，梗阻平面在胆总管下段，性质考虑为炎症可能性大（纤维缩窄性乳头炎）。

扫描示肝内胆管扩张，T1WI呈低信号，T2WI呈高信号，呈不均匀性扩张，部分呈跳跃性，呈枯枝状，肝门区肝总管及左右肝管亦扩张，胆总管扩张并呈渐进性，胰头段胆总管仍见扩张，胆囊明显扩大。胰头不大，腹膜后未见明显占位性病变。MRCP见肝内胆管呈枯枝状扩张，肝外胆管亦见扩张，胆总管下段呈渐进性扩张。Gd-DTPA增强扫描未见明显异常强化影。

梗阻性胆管扩张，梗阻平面在胆总管下段，性质考虑为壶腹癌可能。

扫描示肝内胆管明显扩张呈圆形，T1WI呈低信号，T2WI呈高信号，呈均匀性明显扩张，呈软藤征，肝门区肝总管及左右肝管亦扩张呈管状形，胆总管扩张并在胰头/下段突然中断，胆囊明显扩大。胰头不大，腹膜后未见明显占位性病变。MRCP可见肝内外胆管明显扩张，胆总管下段突然中断。

胰头/体部占位性病变，性质考虑为胰腺癌并腹膜后淋巴结转移。

梗阻性胆管扩张，炎症

胰腺体积不规则增大，以胰头/体部明显突出增大，T1WI呈等信号，T2WI呈略高信号，信号欠均匀，病灶与周围正常胰腺组织分界欠清，Gd-DTPA增强扫描病灶呈不规则强化，胰周围组织界面不清楚，腹膜后可见结节状软组织影。


五官系统

副鼻窦未见异常

双侧上颌窦气化良好，密度均匀，窦壁光整；额窦、前组筛窦未见异常。其它：未见异常。

颅骨骨质未见异常。

颅骨内外板连续；未见明确骨质疏松、破坏及增生现象；未见明确骨折线；其它：未见异常。

颞颌关节骨质未见异常。

闭口位：下颌小头位于颞颌关节内；张口位：下颌小头位于颞颌关节前方；构成颞颌关节各骨骨质未见骨折，未见破坏及增生现象；软组织未见异常；其它：未见异常。

双侧乳突未见异常。

双侧乳突呈气化型，气房分化良好，房间隔清晰，未见异常密度影。双侧乳突尖正常。

腺样体未见异常。

鼻咽顶后壁软组织密度均匀，边缘光滑，厚度<1.8cm；气道未见受压变形；余未见异常。

鼻骨骨折。

鼻骨中段见横行透亮线；骨皮质中断；折远端向下成角移位；软组织未见异常；其它：未见异常。

双侧慢性乳突炎。

双侧乳突气化不良；双侧乳突气房小而少，小房将间隔模糊；乳突窦骨质硬化，未见明显破坏。鼓室盖、上鼓室正常；窦硬膜角正常。

右侧慢性乳突炎。

右侧乳突呈板障型，气房小而少，房间隔模糊，透光度减低，见普遍性密度增高影；未见明确骨质破坏区；左侧乳突呈气化型，气房分化良好，房间隔清晰，未见异常密度影。双侧乳突尖正常。

左侧慢性乳突炎。

左侧乳突呈板障型，气房小而少，房间隔模糊，透光度减低，见普遍性密度增高影；未见明确骨质破坏区；右侧乳突呈气化型，气房分化良好，房间隔清晰，未见异常密度影。双侧乳突尖正常。

左侧乳突炎，疑胆脂瘤形成。

左侧乳突气化不良；左侧乳突气房小而少，小房间隔模糊；左侧鼓室窦区见囊状不均质透亮影，骨质边缘模糊，小房间隔不可见；右侧鼓室窦区未见异常。双侧窦硬膜角正常。

右上颌窦囊肿。

右上颌窦下部见密度增高影，边缘清晰，周围有透亮带。左上颌窦气化良好，密度均匀，窦壁光整；其余各副鼻窦未见异常；其它：未见异常。

右侧慢性上颌窦炎

右上颌窦透光度减低；见普遍性密度增高影；窦壁骨质未见破坏现象；余付鼻窦未见异常；其它：未见异常。

双上颌窦粘膜肥厚。

双上颌窦近外侧壁透光度减低；窦壁骨质未见破坏现象；余付鼻窦未见异常；其它：未见异常。

头颅术后改变。

头颅术后查：颅骨骨质部分缺如，边缘清晰；未见明确骨质疏松、破坏及增生现象；软组织正常；其它：未见异常。

腺样体肥大。

鼻咽顶后壁软组织增厚，密度均匀；边缘光滑，厚度约1.8cm；气道明显受压变形；余未见异常。


呼吸系统

心肺未见异常。

两侧胸廓对称、所见骨质未见异常；两侧肺野透过度正常，未见异常密度增高影；两肺纹理清晰，无增粗、增多、变形；两肺门无增大、增浓；心影大小、形态如常，主动脉未见异常；纵隔居中，两膈面光整，肋膈角清晰锐利；其它：未见异常。

两肺纹理增粗

两侧胸廓对称、所见骨质未见异常；两侧肺野透过度正常，未见异常密度增高影；两肺纹理增粗、增多、模糊；两肺门未见增大、增浓；心影大小、形态如常，主动脉未见异常；纵隔居中，两膈面光整，肋膈角清晰锐利；其它：未见异常。

符合高血压病心脏改变，请结合临床。

心影呈主动脉型增大，心尖部向左下增大，两侧肺野透过度稍减低；两肺纹理稍增粗、增多，模糊；两肺门稍增大、增浓，模糊；双膈面光整，肋膈角清晰锐利；纵隔居中、无增宽；两侧胸廓对称；所见骨质未见异常；其他：未见异常。

心肺未见明显异常

两侧胸廓对称、所见骨质未见异常；两侧肺野透过度正常，未见异常密度增高影；两肺纹理略增粗、增多；两肺门无增大、增浓；心影大小、形态如常，主动脉未见异常；纵隔居中，两膈面光整，肋膈角清晰锐利；其它：未见异常。

主动脉硬化

主动脉扩张、迂曲、延长，主动脉结向左突出；两侧肺野透光度正常，未见明确实变影；两肺纹理清晰，无增粗、增多、变形；两侧肺门无增大、增浓；两膈面光整，肋膈角清晰锐利；纵隔居中，心影大小、形态未见异常；其它：未见异常。

主动脉粥样硬化。

主动脉扩张、迂曲、延长，主动脉结向左突出，见弧状钙化影；两侧肺野透光度正常，未见明确实变影；两肺纹理清晰，无增粗、增多、变形；两侧肺门无增大、增浓；双膈面光整，肋膈角锐利清晰；心影大小、形态正常，纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

DR已报告，PACS补报告

本次检查报告已由DR发出，可在PACS上补上报告，注意与DR一致，不要打印。

DR已报告，PACS勿再重复报告

本次检查报告已由DR发出，勿在PACS上重复发出报告。

登记错误，不发报告

本条记录系登记错误产生，无须书写，勿发报告。

右侧肺不张

右侧肺野呈均匀一致性密度增高影；胸廓塌陷，肋间隙变窄，纵隔向右侧移位，右膈升高，膈影及心缘不清；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常 ，主动脉未见异常；其它：未见异常。

右肺中叶综合征

正位片示右下肺野见一底靠右心缘三角形密度增高影，上界清晰，下界模糊；侧位：呈底向前胸壁，尖向肺门三角形阴影；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；其它：未见异常。

右侧肺不张

右侧肺野呈均匀一致性密度增高影；胸廓塌陷，肋间隙变窄，纵隔向右侧移位，膈升高，膈影及心缘不清；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常 ，主动脉未见异常；其它：未见异常。

右肺上叶肺膨张不全

右上叶体积缩小，呈折扇形密度增高影；右肺门上移，水平裂外侧部上移，气管向右移；左侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 其它：未见异常。

1.右肺下叶肺膨胀不全,2.右肺中、上叶代偿性肺气肿

右下肺野见一尖端与肺门相连，基底位于膈肌之三角形密度增高影，边缘模糊，见内收肺纹理；右膈面及右心缘模糊，右中上肺野透光度增强，肺纹理稀小；侧位：右肺下叶内收呈“双翼状”密度增高影，斜裂向后移位，右膈中后部模糊；左侧肺野透过度正常，未见异常密度增高影；左肺纹理清晰，无增粗、增多、变形，肺门无增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增宽；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

右肺中叶综合征

正位片示右下肺野见一底靠右心缘三角形密度增高影，上界清晰，下界模糊；侧位：呈底向前胸壁，尖向肺门三角形阴影；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；其它：未见异常。

左肺上叶肺膨张不全

正位片见左上、中肺野内、中带见大片状密度增高影，阴影下部密度渐低，边缘模糊，气管左移，左上纵隔边缘不清；右侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：见斜裂前移。

两肺肺气肿

胸廓前后径增加、肋间隙增宽，呈桶状；两肺野透过度增高，双肺纹理稀疏变细；心影狭长，两膈低平，位于第11后肋处；两侧肺门稍增大、增浓； 纵隔居中、无增大；其它：未见异常。

两下肺感染

两下肺纹理增多、增粗、紊乱；两下肺野见网状及小点状密度增高影及斑片状密度增高、边缘模糊影；两侧肺门影增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

右侧包裹性液气胸

右上肺野外带沿侧胸壁见一突向肺野囊状阴影，上部窄长，为透亮气体影，下部见一液平面，内侧见被压缩肺组织之外侧缘；左肺野未见明确实变影；两侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；其它：未见异常。

右侧肺底积液

右侧见假横膈征，假膈明显升高，顶点外移至外1/3处，侧位：右后肋膈角变钝；仰卧位透视见，右侧肺野透过度减低，胸廓外侧部见带状密度增高影，正常膈影显示清晰；左肺野未见明确实变影；两侧肺门未见增大，增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右侧横裂叶间积液

右中肺野见边缘清晰横置梭形密度增高影，侧位片示，梭形阴影相当于横裂位置，较正位所见狭长、尖锐；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；其它：未见异常。

右侧斜裂叶间积液

右侧中下肺野见边缘模糊、大片状密度增高影，侧位片示，右侧斜裂呈梭状增宽，边缘清晰；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右侧胸腔包裹性积液

右下肺野外带见沿侧胸壁见一弧形凸出阴影，密度均匀，边缘清晰，呈上窄下宽状。左肺野未见明确实变影；两侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

左侧胸腔包裹性积液

左下肺野外带见沿侧胸壁见一弧形凸出阴影，密度均匀，边缘清晰，呈上窄下宽状。右肺野未见明确实变影；两侧肺门未见增大、增浓；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右侧胸腔大量积液

右侧第二肋间以下肺野见大片状密度增高阴影，上缘稍模糊，呈外高内低凹面向上弧状；左肺野未见明确实变影；纵隔向左侧移位；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

左侧胸腔大量积液。

左侧第二肋间以下肺野见大片状密度增高阴影，上缘稍模糊，呈外高内低凹面向上弧状；右肺野未见明确实变影；纵隔向右侧移位；右侧肺门未见增大、增浓；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右侧胸腔少量积液。

右侧肋膈角变钝，模糊；右侧余肺野未见异常；左肺野未见明确实变影；两侧肺门未见增大，增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；其它：未见异常。

左侧胸腔少量积液

左侧肋膈角变钝，模糊；左侧余肺野未见异常；右肺野未见明确实变影；两侧肺门未见增大，增浓；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；其它：未见异常。00

右侧胸腔中等量积液

右侧第3前肋间以下肺野见大片状密度增高阴影，上缘稍模糊，呈外高内低凹面向上弧状，右膈、右心缘及右中下侧胸壁被遮盖；余肺野未见明确实变影；两侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

左侧胸腔中等量积液

左侧第3前肋间以下肺野见大片状密度增高阴影，上缘稍模糊，呈外高内低凹面向上弧状，左膈、左心缘及左中下侧胸壁被遮盖；余肺野未见明确实变影；两侧肺门未见增大、增浓；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右肺上叶干酪性肺炎并右肺下叶播散

右侧中上肺野见大片状密度增高影，下缘以水平裂为界，其内密度不均，隐约见不规则透亮区影；右下肺野见散在斑点状播散阴影，边缘模糊；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

1、右肺上叶肺结核。2、右侧胸腔积液

右上肺野见少量小斑片状及斑点状密度增高影，密度不均、边缘部分模糊；右下肺野第5肋间以下见片状密度增高影，上缘呈外高内低，凹面向上弧状；两侧肺门未见增大、增浓；右膈被遮盖，左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。00

1、左肺上叶肺结核。2、左侧胸腔积液。

左上肺野见少量小斑片状及斑点状密度增高影，密度不均、边缘部分模糊；左下肺野第5肋间以下见大片状密度增高影，上缘呈外高内低，凹面向上弧状；两侧肺门未见增大、增浓；左膈被遮盖，左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

双上肺结核－－部分硬结钙化

双上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右上肺结核－－部分硬结钙化

右上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左上肺结核－－部分硬结钙化

左上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

双肺上叶陈旧性肺结核

双上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常

右肺上叶陈旧性肺结核

右上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左肺上叶陈旧性肺结核

左上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

双上肺结核－－大部分硬结钙化。

双上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，大部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右上肺结核－－大部分硬结钙化。

右上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，大部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左上肺结核－－大部分硬结钙化

左上肺野见边缘清晰索条状纤维硬化灶及斑点状密度增高不均影；边缘清晰，大部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右肺上叶干酪性肺炎并右肺下叶播散

右侧中上肺野见大片状密度增高影，下缘以水平裂为界，其内密度不均，隐约见不规则透亮区影；右下肺野见散在斑点状播散阴影，边缘模糊；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左肺上叶干酪性肺炎并左肺下叶播散

左侧中上肺野见大片状密度增高影，下缘以水平裂为界，其内密度不均，隐约见不规则透亮区影；左下肺野见散在斑点状播散阴影，边缘模糊；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺急性粟粒型肺结核。

双肺野满布分布均匀，大小、密度一致粟粒状阴影；肺纹理被掩盖；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺上叶浸润型肺结核－－好转期

两上肺野见小斑片状及索条状阴影，密度不均，边缘大部清晰；与前片比较，病变缩小，边缘清楚，密度稍高；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺上叶浸润型肺结核---进展期。

两上肺野见密度不均，边缘模糊斑片状及少许条索状密度增高阴影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

双上肺浸润型肺结核

双上肺野见斑片状及索条状阴影，密度不均，边缘不清晰；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺上叶浸润型肺结核--稳定期。

两上肺野见边缘清晰索条状及小结节状、斑点状密度增高影；与（2001-10-20）前片对照，无明显变化；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右上肺浸润型肺结核

右上肺野见斑片状及索条状阴影，密度不均，边缘不清晰；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左上肺浸润型肺结核

左上肺野见斑片状及索条状阴影，密度不均，边缘不清晰；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

肺门、纵隔淋巴结结核。

右肺门增大，呈结节状，边缘稍模糊；右上纵隔增宽，略呈波浪状；肺内未见明显原发病灶；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

慢性纤维空洞型肺结核

左上肺可见纤维索条及斑片状密度增高影；其内可见多个空洞形成；左侧中下肺可见粟粒结节状密度增高影；左侧肺门上提，左下肺纹理上提呈“垂柳征”；其它：未见异常。

右肺上叶结核球

右上肺野见一直径为2.3cm球形病灶，边缘光整，其内隐约可见点状钙化灶；病灶周围见散在纤维索条灶及星点状钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左肺上叶结核球。

左上肺野见一直径为2.3cm球形病灶，边缘光整，其内隐约可见点状钙化灶；病灶周围见散在纤维索条灶及星点状钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺急性粟粒型肺结核。

两肺野见分布均匀，大小、密度一致粟粒状阴影；肺纹理被掩盖；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常

两肺慢性血行播散性肺结核。

两肺野见多发大小不等、密度不均粟粒状、小结节状及小斑片状密度增高影，边缘部分锐利，部分模糊，病灶以上肺野明显，部分为钙化灶；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；两侧胸廓对称，无畸形；其它：未见异常。

右肺原发综合症

右上肺野外带见片絮状阴影，边缘模糊，其内隐约见一密度较高结节状阴影；右肺门增浓、增大，边缘模糊，见结节状肿大淋巴结影；片状阴影与肺门影间见数条索条灶；左侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

肺门、纵隔淋巴结结核。

右肺门增大，呈结节状，边缘稍模糊；右上纵隔增宽，略呈波浪状；肺内未见明显原发病灶；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

慢性纤维空洞型肺结核。

左上肺可见纤维索条及斑片状密度增高影；其内可见多个空洞形成；左侧中下肺可见粟粒结节状密度增高影；左侧肺门上提，左下肺纹理上提呈“垂柳征”。

慢性支气管炎

两肺纹理增多、增粗，紊乱，模糊，以两下肺明显；两下肺野见网状及小点状密度增高影；两侧肺门影增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

慢性支气管炎并感染

两肺纹理增多、增粗，紊乱，模糊，以两下肺明显；两下肺野见网状及小点状密度增高影及斑片状密度增高、边缘模糊影；两侧肺门影增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

慢性支气管炎伴肺气肿

两肺纹理增多、增粗，模糊，结构紊乱，间有点状及网状阴影；两肺野透光度增高；两膈低平，位于第10后肋间处，肋膈角增大；心影狭小，未见明确增大现象；两侧肺门增浓、增大，右下肺动脉稍增宽； 胸廓呈桶状胸，肋骨呈稍水平状走向；纵隔居中、无增大；其它：未见异常。

1、 慢性支气管炎并肺气肿，轻度肺动脉高压；2、肺源性心脏病（早期）。

两肺纹理增多、增粗，紊乱，模糊，上肺纹理比下肺纹理增多、增粗；两肺野透光度增强，见网状及小点状密度增高影，以两下肺明显；两侧肺门影增大、增浓，右下肺动脉增粗，大小约为1.6cm；两膈肌低平，位于第11后肋骨以下，肋膈角增大；心影呈二尖瓣型，右心室轻度增大，左心尖部稍圆隆、上翘，肺动脉段隆突，心胸比率约0.52；纵隔居中；胸廓近似桶状，肋骨呈水平走向；其它：未见异常。

1、慢性支气管炎伴感染、肺气肿；2、两侧胸膜肥厚。

两肺纹理增多、增粗，模糊，结构紊乱，以两下肺明显；两肺野透光度增强，见网状及小点状阴影及斑片点状密度增高、边缘模糊影，以两下肺野明显；两侧肺门增大、增浓；两膈低平，位于第10后肋间以下，双膈面见幕状粘连、突起，肋膈角变钝、肋膈角开大；心影狭小；纵隔居中；胸廓近似桶状，肋骨呈水平走向；其它：未见异常。

慢性支气管炎并感染、肺气肿。

两肺纹理增多、增粗，紊乱，模糊，以两下肺明显；两肺野透光度增强，见网状及小点状密度增高影及斑片点状密度增高、边缘模糊影，以两下肺明显；两侧肺门影增大、增浓；两膈肌低平，位于第10后肋间以下，肋膈角增大；心影狭小，未见明确增大；纵隔居中；胸廓近似桶状，肋骨呈水平走向；其它：未见异常。

1、慢性支气管炎并感染。2、两侧胸膜肥厚。

两肺纹理增多、增粗、模糊，结构紊乱，以两下肺明显：两肺野可见网状、小点状阴影及斑片点状密度增高、边缘模糊影，以两下肺野明显；两侧肺门增大、增浓；双膈面见幕状粘连、突起，肋膈角变钝；心影大小、形态正常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右肺上叶肺膨张不全。

右上叶体积缩小，呈折扇形密度增高影；右肺门上移，水平裂外侧部上移，气管向右移；左侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 其它：未见异常。

右侧气胸。

右侧肺野外带（相当于占肺野1/4）见带状异常透亮无肺纹理区；内侧缘可见发线状被压缩肺组织之外侧缘，肺被压缩约35%；左肺野未见明确实变影；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常；纵隔向左稍移位、无增大；其它：未见异常。

左侧气胸。

左侧肺野外带（相当于占肺野1/4）见带状异常透亮无肺纹理区；内侧缘可见发线状被压缩肺组织之外侧缘，肺被压缩约35%；右肺野未见明确实变影；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常；纵隔向左稍移位、无增大；其它：未见异常。

右侧液气胸

右侧肺野外带见窄带状异常透亮无肺纹理区，内侧缘可见发线状被压缩之肺组织缘，肺被压缩约35%；右下肺野见大片状致密影，上缘见液平面；两侧肺门未见增大、增浓；右膈面被遮盖，左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔稍向左移位，无增大；其它：未见异常。

右侧第5-6肋骨多发骨折。

右侧第5、6肋骨腋部见斜行骨折线，骨折远端轻度向内下移位；两肺野未见异常；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；其它：未见异常。

1、右侧第2-4肋骨多发性骨折；2、右肺撕裂伤并创伤性肺气囊肿形成。

右侧第2-4肋骨腋部见多发折断；骨折外侧段移位不明显；右侧第2-3肋间肺野见一直径为4.0cm肺气囊肿，囊肿周围见边缘模糊片状阴影；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；其它：未见异常。

1、右侧第3-5肋骨多发性骨折。2、右肺下叶血肿形成

右侧第3-5肋骨腋部多发性折断，骨折外侧段移位不明显；右下肺野见大片状密度增高影，上缘模糊，下界与横膈重叠；侧位片示，病变位于右肺下叶；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；其它：未见异常。

1、右侧第2-5肋骨多发骨折；2、右侧液气胸； 3、右侧胸壁皮下气肿。

右侧第2-5肋骨腋部多发折断，折外侧段向下稍移位，局部胸廓轻度塌陷；右侧肺野外带沿侧胸壁内缘见一窄带状异常透亮区，其内无肺纹理，内缘可见发线状肺组织压缩缘，右肺被压缩约20%；右下肺野见大片状致密影，上缘见液平面；右侧胸壁见皮下气肿；两侧肺门未见增大；右膈被遮盖，左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔稍向左移位，无增大；其它：未见异常。0

两肺下叶创伤性湿肺。

两侧肺野透过度减低，呈毛玻璃样改变；两中下肺野中内带见边缘模糊斑片状阴影；各肋骨未见明确骨折；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺下叶外伤性湿肺

两肺纹理增粗、模糊，以两中下肺野明显，且见散在分布，边缘模糊之斑片状密度增高阴影；各肋骨未见明确骨折；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右侧胸壁异物。

右侧胸壁软组织内见一长为2.0cm条状密度增高异物影；

两肺野未见明确实变影；

两侧肺门未见增大；

双膈面光整，肋膈角清晰锐利；

心影大小、形态正常，主动脉未见异常；

纵隔居中、无增大；

其它：未见异常。

食道癌术后改变－－胸腔胃

两侧胸廓对称、所见骨质未见异常；两肺纹理清晰，无增粗、增多、变形；两侧肺野透过度正常；两肺门无增大、增浓；心影大小、形态如常，主动脉未见异常；纵隔居中，两膈面不光整，肋膈角变钝；右下肺野内带近心缘处可见条带状密度增高影，边缘清晰，内部有液平；右侧胸壁见条状排列缝合钉影；侧位：后上纵隔区域见一环状吻合支架影；其它：未见异常。

纵隔肿瘤切除术后

原诊“纵隔肿瘤切除术后”现复查：

右侧肺野透过度减低；见斑片斑点状密度增高，边缘模糊影，以右上肺明显；右胸腔外侧缘见带状密度增高影；右膈肌变平，欠清，肋膈角变钝，左膈面光整，肋膈角锐利；左肺野透光度未见异常，未见明确实变影；其它：未见异常 。

右肺癌术后改变---右侧胸腔积液，右第6肋骨缺如。

原诊“右肺癌切除术后”现复查：

右第6肋骨缺如；右下肺野第4前肋以下见大片状密度增高影，上缘呈外高内低状，右膈面、右下心缘及右侧胸壁中下部外侧缘被遮盖；左肺纹理清晰，无增粗、增多、变形；左侧肺野未见明确实变影；左膈面光整，肋膈角锐利；纵隔向左稍移位，无增宽；心脏大小、形态未见异常，主动脉结未见向左凸出；其它：未见异常。

纵隔肿瘤切除术后。

原诊“纵隔肿瘤切除术后”现复查：

右侧肺野透过度减低；见斑片斑点状密度增高，边缘模糊影，以右上肺明显；右胸腔外侧缘见带状密度增高影；右膈肌变平，欠清，肋膈角变钝，左膈面光整，肋膈角锐利；左肺野透光度未见异常，未见明确实变影；其它：未见异常 。

左肺癌术后改变---左侧胸腔积液，左第6肋骨缺如。

原诊“左肺癌切除术后”现复查：

左第6肋骨缺如；

左下肺野第4前肋以下见大片状密度增高影，上缘呈外高内低状，左膈面、左下心缘及左侧胸壁中下部外侧缘被遮盖；

右肺纹理清晰，无增粗、增多、变形；

右侧肺野未见明确实变影；

右膈面光整，肋膈角锐利；

纵隔向右稍移位，无增宽；

心脏大小、形态未见异常，主动脉结未见向左凸出；

其它：未见异常。

1、左乳房切除术后。2、心肺未见异常。

原诊“左乳房切除术后”现复查：

左乳房缺如；左中下肺野透过度增高；两肺野未见异常密度增高影；两肺纹理清晰，无增粗、增多、变形；两肺门无增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增宽；其它：未见异常。

符合高血压性心脏病心肺改变。

心影呈主动脉型增大，心尖部向左下增大，两侧肺野透过度稍减低；两肺纹理稍增粗、增多，模糊；两肺门稍增大、增浓，模糊；双膈面光整，肋膈角清晰锐利；纵隔居中、无增宽；两侧胸廓对称；所见骨质未见异常；其他：未见异常。

双侧胸膜肥厚。

双侧膈肌平直，见幕状粘连，双侧肋膈角变钝；余肺野未见异常密度影；两侧肺门未见增大、增浓；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

右侧胸膜肥厚。

右侧肋膈角变钝，右膈肌变平；右侧余肺野未见异常；左肺野未见明确实变影；两侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

左侧胸膜肥厚。

左侧肋膈角变钝，左膈肌变平；左侧余肺野未见异常；右肺野未见明确实变影；两侧肺门未见增大、增浓；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

右侧胸膜肥厚

右侧胸壁见条带状密度增高影，边缘清晰；右侧余肺野未见异常；左肺野未见明确实变影；两侧肺门未见增大、增浓；两膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

左侧胸膜肥厚

左侧胸壁见条带状密度增高影，边缘清晰；左侧余肺野未见异常；右肺野未见明确实变影；两侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

右侧胸膜间皮瘤。

右侧胸腔见多个大小不等丘状、波浪状密度增高影；

边缘部分清晰，部分模糊；

右第7肋骨以下见片弧状密度增高影，右膈、肋膈角及右下心缘被遮盖；

右侧肋间隙狭窄不明显、所见骨质未见明显破坏；

余肺纹理清晰，无增粗、增多、变形；

两肺门无增大、增浓；

左膈面光整，肋膈角清晰锐利；

心影大小、形态正常，主动脉未见异常；

纵隔居中、无增宽；

其它：未见异常。0

胸膜粘连

双侧胸廓对称。

肺野清晰，未见异常高密度影；

肺门不大，肺纹理走行正常。

心影不大，纵隔不宽。

双膈面欠光滑，可见蓬状突起。

双侧肋膈角清晰。

右肺上叶大叶性肺炎

右上肺野见密度均匀增高大片状阴影，下缘清晰，止于横裂，其内可见支气管气像；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺上叶。

右肺下叶大叶性肺炎

右下肺野见密度均匀增高大片状阴影，上缘清晰，止于横裂，其内可见支气管气像；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶。

右肺中叶大叶性肺炎。

右中下肺野见密度均匀增高大片状阴影，上缘清晰，止于横裂，其内可见支气管气像；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺中叶。

1、放射性肺炎；2、左侧乳腺切除术后。

左侧乳腺癌切除术后及放射性治疗后复查：左中下肺野透亮度局部高于右侧；左上肺野见密度不均、边缘模糊斑片状及索条状阴影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常、主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

左肺舌叶肺段性肺炎。

左中、下肺野中内带见宽基底朝左心缘，尖端指向外肺野之三角形阴影，边缘模糊；侧位片示病灶阴影占据左肺舌叶，边缘清楚；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺下叶过敏性肺炎

双下肺野见密度较淡大小不等斑片状阴影，边缘模糊，其内肺纹理隐约可见，病灶以外带明显；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺间质性肺炎。

两肺纹理增多、增粗，结构紊乱，见多发不规则条状阴影，交织成网状，其间见散在小点状阴影，以两下肺明显；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两肺炎症

两肺纹理增粗、增多，模糊，见散在分布斑片斑点状密度增高影，边缘模糊，病灶以两下肺明显；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。0

两肺下叶霉菌性肺炎

两下肺野见散在分布、边缘模糊斑片状密度增高影；右上肺见一薄壁空洞，洞内见一球形肿物，肿物上缘与洞壁间见一新月状透亮间隙；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

两下肺炎症

两肺纹理增粗、增多、模糊，见散在分布斑片斑点状密度增高影，边缘模糊，病灶以两下肺明显；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

右下肺炎症。

右下肺纹理增粗、增多、模糊，见散在分布斑片斑点状密度增高影，边缘模糊；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

左下肺炎症

左下肺纹理增粗、增多、模糊，见散在分布斑片斑点状密度增高影，边缘模糊；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

右肺下叶炎性假瘤

相当于右肺下叶后基底段见一直径约为4.0cm球形病灶，密度均匀，边缘清楚；两侧肺门未见增大；两膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶后基底段。

右中肺炎症

右中肺野见云絮状密度增高影，边缘模糊；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称、无畸形；其它：未见异常。

两肺支气管肺炎

两肺纹理增粗、增多，模糊，见沿肺纹理分布斑点状密度增高影，边缘较淡且模糊不清，病灶以两下肺明显；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。0

右肺下叶支原体肺炎

右肺下野见自肺门下缘向肺野伸展、呈扇形大片状阴影，密度较淡，其内可见肺纹理影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

右侧液气胸。

右侧肺野外带沿侧胸壁内缘见一窄带状异常透亮无肺纹理区，内缘可见发线状肺组织压缩缘，右肺被压缩约20%；右下肺野见大片状致密影，上缘见液平面；两侧肺门未见增大；左膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；其它：未见异常。

左侧液气胸

左侧肺野外带沿侧胸壁内缘见一窄带状异常透亮无肺纹理区，内缘可见发线状肺组织压缩缘，左肺被压缩约20%；左下肺野见大片状致密影，上缘见液平面；两侧肺门未见增大；右膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；其它：未见异常。

右肺下叶支气管扩张

两肺纹理增多、增粗，结构紊乱，边界不清，以右下肺野明显；右下肺野见多发囊状透亮影及支气管双轨征；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

左肺下叶支气管扩张

两肺纹理增多、增粗，结构紊乱，边界不清，以左下肺野明显；左下肺野见多发囊状透亮影及支气管双轨征；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。0

右肺下叶多发性支气管囊肿。

右下肺纹理模糊不清，右心缘旁见多个囊状透亮影，部分囊腔内可见液平；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中无增大；两侧胸廓对称，无畸形；其它：未见异常。

右主支气管异物

吸气相见，右侧肺野透过度较左侧低，纵隔向右侧移位；呼气相见，右侧肺野透过度较左侧增强，纵隔向左侧移位；左侧肺门未见增大、增浓；左膈面光整，肋膈角清晰锐利；心影大小、形态正常 ；两侧胸廓对称，无畸形；其它：未见异常。

左肺舌叶错构瘤

左肺中野中内带见一2.5X2.5cm大小球形病灶，边缘光整，未见明显分叶征，其内见散在钙化斑；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于左肺上舌叶。0

右肺上叶周围型肺癌并肺门、纵隔淋巴结转移

右上肺野中外带见一3.0X4.0cm大小团块状阴影，呈浅分叶状，边缘见短毛刺，其内隐约见小透亮区影，团块影胸膜侧见边缘模糊斑片状密度增高阴影；右侧肺门增大、增浓，模糊，见结节状密度增高影；纵隔右侧部增宽，见多个结节状密度增高影突向右肺野，外缘呈波浪状；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺上叶前段，肺门区增浓、增大，模糊，中纵隔中上部见密度增高影。

1、右肺下叶肺肉瘤；2、右侧少量胸腔积液

右下肺野中外带见一4.5X5.0cm大小团块状密度增高阴影，边缘光整，略呈分叶状，其内见不规则空洞影，周围局部胸膜反应；两侧肺门未见增大、增浓；右侧少量胸腔积液，左肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中，无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶前基底段。

右侧肺上沟癌

右肺尖部见大片状致密影，下缘呈隆突状；右侧第2后肋骨见溶骨性破坏区；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；其它：未见异常。

右肺下叶纤维瘤。

右下肺野外带见一直径为3.0cm球形病灶，密度均匀，边界锐利，无明显分叶及毛刺征；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶前基底段。

右肺下叶腺瘤。

右中肺野外带见一直径为3.0cm球形病灶，密度均匀，边界锐利，无明显分叶及毛刺征；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶前基底段；0

右肺下叶血管瘤。

右下肺野外带见一直径为3.0cm球形病灶，密度均匀，边界锐利，无明显分叶及毛刺征，见条状影与肺门相连；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺下叶外侧基底段。

右肺中央型肺癌并右肺上叶阻塞性肺膨胀不全、阻塞性肺炎

右侧肺门模糊，肺门中上部见一3.0X4.0cm大小团块状阴影；右肺上叶实变，体积缩小，横裂上移，与团块影下缘形成反"S"征；左侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于肺门区及右肺上叶。0

右肺上叶周围型肺癌。

右上肺野中外带见一3.0X4.0cm大小团块状阴影，呈浅分叶状，边缘见短毛刺，其内隐约见小透亮区影，团块影胸膜侧见边缘模糊斑片状密度增高阴影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于右肺上叶前段。

纵隔、肺淋巴转移瘤。

两肺门影增大、增浓，模糊，见结节状密度增高影；右上纵隔增宽，见结节状密度增高影，向右肺野突出；两肺纹理增多，紊乱，呈网格状，以两下肺明显；双肋膈角区见多条呈水平走向细线条影，双肋膈角欠锐利；心影大小、形态正常，主动脉结未见向左凸出；两侧胸廓对称、无畸形；其它：未见异常。

两肺转移瘤

两肺野见数个大小不等圆球形病灶，密度均匀，边缘光整，以中下肺野明显；两侧肺门未见增大，增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 纵隔居中、无增大；两侧胸廓对称，无畸形；其它：未见异常。

畸胎瘤

左中纵隔见一巨大软组织肿块影突向肺野，边缘光整，略呈椭圆形，密度不均，其内可见小骨块样、牙齿样致密影；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常；侧位：病灶位于前纵隔中上部。

纵隔淋巴瘤

纵隔影增宽，两中上纵隔见波浪状软组织块影突向肺野，边界欠清；两侧肺门增大、增浓，见结节状密度增高影；两肺野未见明确实变影；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常；侧位：前、中上纵隔见巨块影填充，气管轻度受压。

纵隔皮样囊肿

左中纵隔见一巨大软组织肿块影突向肺野，边缘光整，呈浅波浪状，部分边缘可见密度较淡壳样钙化；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常；侧位：肿块位于前中纵隔。

纵隔神经节细胞瘤

右上纵隔增宽，见浅弧状软组织突出影，侧位：阴影位于后纵隔脊柱旁，呈扁平三角形；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常。

神经鞘瘤。

与右心缘重叠处见一圆形肿块影，圆心于心影内，侧位：肿块影于后下纵隔脊柱旁，直径为4.0cm。密度均匀，边缘光整，未见明显分叶征；两肺野未见明确实变影；两侧肺门未见增大；双膈面光整，肋膈角清晰锐利；心影大小、形态正常；两侧胸廓对称，无畸形；其它：未见异常。

纵隔神经纤维瘤。

与右心缘重叠处见一圆形肿块影，圆心于心影内，侧位：肿块影位于后下纵隔脊柱旁，直径为4.0cm，密度均匀，边缘光整，未见明显分叶征；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常。

心包囊肿。

右心膈角区见一与纵隔相连之椭圆形肿块影，密度均匀，轮廓光整；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常；两侧胸廓对称，无畸形；其它：未见异常。侧位：肿块影于心影内，呈水滴状。

胸内甲状腺瘤。

上纵隔影增宽，左侧见一突出肿块影，边缘光整，呈浅分叶状，与颈部软组织影相连，肿块影内见小钙化斑；气管轻度向右侧推压移位；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 两侧胸廓对称，无畸形；其它：未见异常。侧位：肿块影位于前上纵隔。

胸腺瘤。

上纵隔影增宽，右侧见一突出软组织肿块影，边缘光整，呈椭圆影；两肺野未见明确实变影；两侧肺门未见增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态正常，主动脉未见异常； 两侧胸廓对称，无畸形；其它：未见异常。侧位：肿块影位于前中纵隔。


循环系统

心肺未见异常。

两侧胸廓对称，所见骨质未见异常；两侧肺野透过度正常，未见异常密度影；肺纹理清晰，未见明确增多、增粗，变形；两肺门未见增大、增浓；心影大小、形态正常，主动脉结未见向左突出；心胸比率约0.52；纵隔居中，膈面光整，肋膈角清晰锐利；其它：未见异常。

主动脉硬化。

主动脉扩张、迂曲、延长，主动脉结向左突出；两侧肺野透光度正常，未见明确实变影；两肺纹理清晰，无增粗、增多、变形；两侧肺门无增大、增浓；双膈面光整，肋膈角锐利清晰；心影大小、形态未见异常，心胸比率约0.52；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

主动脉粥样硬化

主动脉扩张、迂曲、延长，主动脉结向左突出，见弧状钙化影；两侧肺野透光度正常，未见明确实变影；两肺纹理清晰，无增粗、增多、变形；两侧肺门无增大、增浓；双膈面光整，肋膈角锐利清晰；心影大小、形态正常，纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

先天性心脏病----动脉导管未闭可能性大。

心影呈梨形增大，心胸比例0.53，左心缘向左下延伸；肺动脉段稍隆突，主动脉结突出，降主动脉纤细；两肺门影增浓、增大；两肺纹理增粗、增多，清晰；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；其他：未见异常；侧位：食道吞钡左心房段轻度受压后移，心后食道三角变小；

风湿性心脏病---二尖瓣狭窄

心影呈“二尖瓣型”中度增大；左心缘见“四弧征”，心尖部向左增大、上翘；心影右侧部见“双重影”，右心缘向右肺野稍突出、增大；左支气管稍受压、上抬，肺动脉段稍隆突，主动脉结稍小，心胸比率约0.54；两肺门影增浓、增大，模糊；两肺纹理增多、增粗，模糊，上肺纹理比下肺增多、增粗；两肺野透光度减低，呈“毛玻璃状”，未见明确实变影；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；其他：未见异常；左侧位：食道吞钡左心房段中度受压后移，心后食道三角存在，心脏与胸骨接触面增大；

风湿性心脏病---二尖瓣狭窄、关闭不全。

心影呈“二尖瓣--普大型”中度增大；左心缘见“四弧征”，心尖部向左下增大；心影右侧部见“双重影”，右心缘向右肺野稍突出、增大；左支气管稍受压、上抬，肺动脉段稍隆突，主动脉结稍小，心胸比率约0.54；两肺门影增浓、增大，模糊；两肺纹理增多、增粗，模糊，上肺纹理比下肺增多、增粗；两肺野透光度减低，呈“毛玻璃状”，未见明确实变影；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；其他：未见异常；左侧位：食道吞钡左心房段中度受压后移，心后食道三角消失，心脏与胸骨接触面增大；

符合高血压心脏病心脏改变。

心影呈主动脉型增大，心尖部向左下增大，两侧肺野透过度稍减低；两肺纹理稍增粗、增多，模糊；两肺门稍增大、增浓，模糊；双膈面光整，肋膈角清晰锐利；纵隔居中、无增宽；两侧胸廓对称；所见骨质未见异常；侧位：心后食道三角变小，食管中下可见明显压迹；其他：未见异常。

先天性心脏病---房间隔缺损。

心影呈“二尖瓣型”轻度增大；心尖部向左增大、上翘，右心缘向右肺野增大突出；肺动脉段隆突，主动脉结稍小，心胸比率约0.52；两肺门影增粗、增大、增浓，边缘清晰；两肺纹理增多、增粗，边缘清晰；两肺野未见明确实变影；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；其他：未见异常；侧位：心脏与胸骨接触面增大，食道吞钡左房段未见明确受压移位，心后食道三角存在。

先天性心脏病……肺动脉瓣狭窄

心影轻度增大，心胸比率约0.53右心缘向右肺野增大突出，心腰平直；肺动脉段隆突，主动脉结稍小；两肺门影不对称,左肺门影稍增大、模糊；两肺纹理稀疏，边缘清晰；两肺野未见明确实变影；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；侧位：心脏与胸骨接触面增大，食道吞钡左房段未见明确受压移位，心后食道三角存在。其他：未见异常；

先天性心脏病---室间隔缺损。

心影呈“二尖瓣型”轻度增大；心尖部向左下增大，右心缘向右肺野增大突出；肺动脉段隆突，主动脉结稍小，心胸比率约0.52；两肺门影增粗、增大、增浓，边缘清晰；两肺纹理增多、增粗，边缘清晰；两肺野未见明确实变影；胸廓两侧对称，所见骨质未见异常；双膈面光整，肋膈角锐利；其他：未见异常；侧位：食道吞钡左房段轻度受压，心后食道三角消失，心脏与胸骨接触面增大。

心肌病。

心影呈主动脉型增大，心尖部向左下增大，右心缘向右稍突出；主动脉结未见向左突出，心胸比率约0.55；两侧肺野透过度稍减低；两肺纹理稍增粗、增多，模糊；两肺门稍增大、增浓，模糊；双膈面光整，肋膈角清晰锐利；纵隔居中、无增宽；两侧胸廓对称；所见骨质未见异常；其他：未见异常。


胃肠透视

结肠各段未见异常。

检查方法：气钡双重造影；

常规胸腹透视：未见异常；

插管顺利，无任何不适，钡剂依次充盈直肠至横结肠中段停止灌钡，再灌入适量气体；转动体位，使钡剂均匀涂布于各结肠段；各结肠段充盈良好，肠壁光整，结肠袋明显，未见明确狭窄、扩张现象，未见明确充盈缺损影；柔软度、移动度良好，舒缩功能未见异常；无压痛及激惹现象；排钡后粘膜相：粘膜皱襞排列规则，未见明确增粗、增多及紊乱现象，未见明确龛影；其他：未见异常。

食道吞钡棉检查未见明确异常。

检查方法：食道钡棉检查：

钡流通畅，未见明确狭窄、扩张现象；未见钡棉在食道各段停留；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整，柔软，舒缩功能良好；其它：未见异常。

胃底－贲门癌。

胸腹透视：正常

吞钡后钡剂在食管下端受阻，通过缓慢，在贲门处有分叉现象。食管下端环行狭窄，可见一环行充盈缺损，胃底处胃壁增厚，可见不规则充盈缺损形成。胃体也可见一约5*2CM大小的充盈缺损。食管下端、胃底和胃体处均可见粘膜皱襞破坏表现。

贲门失弛缓症。

检查方法：常规钡透；

常规胸透：两肺野未见明确异常影，心膈未见异常；

食道吞钡：钡流至贲门处受阻，钡剂呈窄条状通过，钡头在贲门处呈"鸟嘴样"改变，整条食管扩张明显；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整。

胃部分切除术后改变。

原诊“胃部分切除术后”现复查：

检查方法：常规钡透；

常规胸透：两肺野未见明确异常影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整，柔软，舒缩功能良好；残胃：胃被切除约2/3，呈“毕罗氏Ⅱ式”吻合；吻合口大小约2.0cm,钡剂通过良好；残胃及输入、输出肠襻钡剂通过良好，未见明确狭窄、扩张现象；粘膜皱襞排列良好，未见明确龛影及充盈缺损影；残胃及输入、输出肠襻胃肠壁光整，柔软度、移动度良好；其它：未见异常。

肠结核。

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好，粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃呈中间型，无空腹潴留液，位置中等，胃角切迹位于两髂嵴连线以上约5cm处，粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，胃小区及胃小沟未见异常，未见明确龛影及充盈缺损影，胃壁光整， 张力中等，柔软、移动度未见异常，蠕动、舒缩功能良好，排空功能未见异常，无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象，降、升段未见异常；

小肠、结肠回盲部：回盲部可见一段长约5CM的狭窄段，蠕动减弱，肠管边缘毛糙，粘膜皱壁紊乱，盲肠似可见充盈缺损形成。

反流性食管炎。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁尚光整；钡流进入胃腔后可见间隔性钡剂反流入食管；卧位时见钡剂反流入食管，并见排空延迟；其它：未见异常。

慢性阑尾炎。

检查方法：气钡双重造影；

常规胸腹透视：未见异常；

插管顺利，无任何不适，钡剂依次充盈直肠至横结肠中段停止灌钡，再灌入适量气体；转动体位，使钡剂均匀涂布于各结肠段；各结肠段充盈良好，肠壁光整，结肠袋明显，未见明确狭窄、扩张现象，未见明确充盈缺损影；柔软度、移动度良好，舒缩功能未见异常；无压痛及激惹现象；排钡后粘膜相：粘膜皱襞排列规则，未见明确增粗、增多及紊乱现象，未见明确龛影，阑尾粗细不均，边缘毛躁，内见多个类圆形充盈缺损区；结肠各段未见异常。其他：未见异常。

全消化道钡餐未见异常。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好，粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃呈中间型，无空腹潴留液，位置中等，胃角切迹位于两髂嵴连线以上约5cm处，粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，胃小区及胃小沟未见异常，未见明确龛影及充盈缺损影，胃壁光整， 张力中等，柔软、移动度未见异常，蠕动、舒缩功能良好，排空功能未见异常，无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象，降、升段未见异常；

小肠、结肠回盲部：肠管大小、形态未见异常，未见明确狭窄、扩张现象，粘膜皱襞排列规则，未见明确龛影及充盈缺损影，柔软度及移动度未见异常，无压痛及激惹现象，钡通过良好。

上消化道钡餐未见异常。

检查方法：常规钡透；

常规胸透：两肺野未见明确异常密度影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄或扩张现象；管壁光整，柔软，舒缩功能良好；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；

胃： 胃呈中间型，无空腹潴留液；位置中等，胃角切迹位于两髂嵴连线水平以上约 5cm 处；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；胃小区及胃小沟形态未见异常，未见明确龛影及充盈缺损影；胃壁光整， 张力中等，柔软度、移动度未见异常；蠕动、舒缩功能未见异常；无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象；降、升段未见异常；

上消化道钡餐未见异常。

检查方法：常规钡透；

常规胸透：两肺野未见明确异常密度影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄或扩张现象；管壁光整，柔软，舒缩功能良好； 粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；

胃：胃呈中间型，无空腹潴留液；位置中等；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；胃小区及胃小沟形态未见异常，未见明确龛影及充盈缺损影；胃壁光整， 张力中等，柔软度、移动度未见异常；蠕动、舒缩功能未见异常；无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象；降、升段未见异常；

十二指肠球部溃疡。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃呈中间型，无空腹潴留液，位置中等，胃角切迹位于两髂嵴连线以上约5cm处；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，胃小区及胃小沟未见异常，未见明确龛影及充盈缺损影；胃壁光整， 张力中等，柔软、移动度未见异常，蠕动、舒缩功能良好，排空功能未见异常，无压痛、激惹现象；幽门管居中，钡通过良好；

十二指肠：球部变形，呈“山字形”，见一约黄豆大小斑钡之龛影，周围粘膜皱襞增粗，呈放射状排列，见轻度压痛及激惹现象，未见明确充盈缺损影，降、升段未见异常；

十二指肠降部憩室。

检查方法：常规钡透；

常规胸透：两肺野未见明确异常密度影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄或扩张现象；管壁光整，柔软，舒缩功能良好； 粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；

胃： 胃呈中间型，无空腹潴留液；位置中等，胃角切迹位于两髂嵴连线水平以上约 5cm 处；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；胃小区及胃小沟形态未见异常，未见明确龛影及充盈缺损影；胃壁光整， 张力中等，柔软度、移动度未见异常；蠕动、舒缩功能未见异常；无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象；十二指肠降部可见囊袋状影突出于腔外，约3*2CM大小，边缘清楚，有一细颈与十二指肠相连，可见粘膜进入囊袋状影。

十二指肠雍积症。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄或扩张现象，管壁光整，柔软，舒缩功能良好；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃呈中间型，有大量空腹潴留液，位置中等，胃角切迹位于两髂嵴连线水平以上约 5cm 处； 粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，胃小区及胃小沟形态未见异常，未见明确龛影及充盈缺损影；胃壁光整， 张力中等，柔软度、移动度未见异常，蠕动、舒缩功能未见异常；无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象；十二指肠降段和部分水平段迂曲扩张，于水平段中部似可见一笔杆样压迹、粘膜未见破坏表现，升段未见异常；

食道胸段（第8-9胸椎处）癌。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流至胸段（第8-9胸椎处）见一长约5.5cm狭窄段，钡流向右前侧分流，呈窄条状缓慢通过，狭窄段以上食道稍扩张；粘膜皱襞见增粗、紊乱、中断现象；见多个大小不等充盈缺损影及斑点、斑片状之斑钡影；管壁僵硬，舒缩功能消失；其它：未见异常。

食道贲门胃底癌。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流至食道下段见一长约5.5cm狭窄段，钡流向右前侧分流，呈窄条状缓慢通过，狭窄段以上食道稍扩张；粘膜皱襞见增粗、紊乱、中断现象；见多个大小不等充盈缺损影及斑点、斑片状之斑钡影；管壁僵硬，舒缩功能消失；胃底部见软组织肿块影，粘膜皱襞见增粗、紊乱、中断现象，见充盈缺损影及斑点、斑片状之斑钡影；其它：未见异常。

食道癌切除术后--胸腔胃。

原诊“食道癌切除术后”现复查：

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：吻合口位于第4胸椎处，大小约为1.5cm，钡剂通过尚可，未见明确狭窄、扩张现象；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整，柔软，舒缩功能良好；

胃： 部分位于纵隔内，未见明确狭窄、扩张现象；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；胃壁光整，柔软度、移动度及舒缩功能、排空功能未见异常。其它：未见异常。

食道吞钡棉检查未见明确异常。

检查方法：食道钡棉检查：

钡流通畅，未见明确狭窄、扩张现象；未见钡棉在食道各段停留；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整，柔软，舒缩功能良好；其它：未见异常。

食道吞钡未见异常。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象；未见明确龛影及充盈缺损影；管壁光整，柔软，舒缩功能良好；其它：未见异常。

食道吞钡未见异常。

检查方法：钡棉检查。

约位于　处可见钡棉存留，经吞钡后钡棉位置无改变；余食管通畅，无明显狭窄和梗阻，未见龛影和充盈缺损形成；食道粘膜无增粗、紊乱和破坏。

食道下段及胃底静脉曲张。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：吞钡后食管上段钡剂通过顺利，壁柔软，黏膜皱襞正常；食管下段扩张，食管收缩欠佳，排空稍延迟，黏膜皱襞粗细不均，食管下段及胃底可见串珠状或蚯蚓状充盈缺损，食道壁凹凸不平；其它：未见异常。

疝囊

钡剂流至食管下端稍受阻，

可见一狭窄段，狭窄段与胃之间可见一疝囊，囊内为胃粘膜；

余胃形态正常，未见明确龛影和充盈缺损影，胃粘膜皱壁排列规则，未见明显破坏和增粗表现。

胃癌。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃：胃呈中间型，无空腹潴留液，位置中等，胃角切迹位于两髂嵴连线以上约5cm处；胃窦部及胃体小弯侧见一约3.5x4.5cm不规则龛影，外缘略平，内缘不整齐，见多个尖角，龛影位于胃轮廓内，周围粘膜皱襞增粗、紊乱、部分中断，见“环堤征”及“指压征”，胃小区及胃小沟被破坏，胃壁僵硬， 柔软度、移动度减弱，蠕动、舒缩功能消失，排空功能尚可，见轻度压痛、激惹现象；胃底未见异常，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象，降、升段未见异常；

胃窦癌。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好；粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃内见中等量空腹潴留液，胃窦部见一呈“漏斗状”之狭窄段，长约5.5cm，边缘不规则，胃壁僵硬，蠕动消失，狭窄段与正常胃交界处分明，出现“肩胛征”，周围粘膜皱襞增粗、紊乱、部分中断， 柔软度、移动度减弱，见轻度压痛、激惹现象，钡剂呈条带状缓慢通过此狭窄段，胃体胃底扩张，幽门管偏向大弯侧，钡流通过尚可；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象，降、升段未见异常；

胃粘膜脱垂。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄或扩张现象，管壁光整，柔软，舒缩功能良好； 粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃呈中间型，位置中等，胃窦部粘膜皱襞增粗、紊乱，未见明确龛影及充盈缺损影； 胃壁光整， 张力中等，柔软度、移动度未见异常，蠕动、舒缩功能可见数条胃粘膜经过幽门管进入十二指肠球部，十二指肠球部充盈呈伞状。

小肠吸收不良。

检查方法：常规钡透；

常规胸透：两肺野未见明确实变影，心膈未见异常；

食道吞钡：钡流通畅，未见明确狭窄、扩张现象，管壁光整，柔软，舒缩功能良好，粘膜皱襞排列规则，未见明确增粗、紊乱、中断现象，未见明确龛影及充盈缺损影；

胃： 胃皱襞排列规则，未见明确增粗、紊乱、中断现象，胃小区及胃小沟未见异常，未见明确龛影及充盈缺损影，胃壁光整， 张力中等，柔软、移动度未见异常，蠕动、舒缩功能良好，排空功能未见异常，无压痛、激惹现象，幽门管居中，钡通过良好；

十二指肠：球部呈三角形，未见明确龛影及充盈缺损影，无压痛、激惹现象，降、升段未见异常；小肠、结肠：肠管大小、形态未见异常，未见明确狭窄、扩张现象，粘膜皱襞较模糊，并见‘雪花’状 影象，活动度、排空时间正常。回盲部无异常，钡剂进入横结肠后显示分散充盈，终止观查，盲、升部结肠无特殊。

胸腹部透视未见异常。

胸腹透视：

两肺野未见明确实变影；两膈面光整，肋膈角锐利；心影大小、形态未见异常；腹内见少许积气肠管影；未见明确液气平面影；双膈下未见明确游离气体影；其它：未见异常。

乙状结肠癌。

检查方法：气钡双重造影；

常规胸腹透视：结肠内有较多气体；

插管顺利，无任何不适，钡剂依次充盈至降结肠中段时因病人难以忍受停止灌钡；转动体位，使钡剂均匀涂布于各结肠段；乙状结肠与降结肠邻接处可见两处肠管狭窄，其中一处明显，长约3CM，肠粘膜呈不规则纵行排列；其它：未见异常。


腹 部

静脉尿路造影未见异常。

KUB示：双肾区、输尿管经路及膀胱区未见明显阳性结石影。脏器轮廓正常。

IVP示：两侧肾盂肾盏及输尿管显影良好，未见积水扩张、充盈缺损及龛影等异常征像。膀胱充盈良好，未见异常。

腰椎及骨盆骨质未见异常。其他未见异常。

腹部立位片未见异常。

膈下未见游离气体。小肠未见积气、气液平。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

腹部平片未见异常。

肠管及脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其它：未见异常。

子宫输卵管造影未见异常。

子宫宫腔呈三角形，内壁光滑、整齐，大小正常。输卵管走行柔顺正常，边缘规则，未见变细、狭窄等异常征像。造影剂从输卵管伞部排出，进入盆腔并迷散。其他：未见异常。

1、静脉尿路造影未见异常。2、腰椎退行性变。

KUB示：双肾区、输尿管经路及膀胱区未见明显阳性结石影。脏器轮廓正常。

IVP示：两侧肾盂肾盏及输尿管显影良好，未见积水扩张、充盈缺损及龛影等异常征像。膀胱充盈良好，未见异常。

腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其它：未见异常。

肠胀气。

膈下未见游离气体。小肠积气，未见气液平。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、泌尿系未见结石；2、肠胀气。

肠管积气、扩张。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其它：未见异常。

1、腹部立位片未见异常。2、腰椎退行性变。

膈下未见游离气体。小肠未见积气、气液平。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其它：未见异常。

1、泌尿系未见明确阳性结石。2、腰椎退行性变。

肠管及脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎体缘见唇刺状骨质增生影。其它：未见异常。

胆囊结石。

右季肋部胆囊区见多个不均匀高密度影，边缘清晰、高密度，大小不等，最大约1.5×1.2cm；双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、胆囊结石。2、腰椎退行性变。

右季肋部胆囊区见多个不均匀高密度影，边缘清晰、高密度，大小不等，最大约1.5×1.2cm；双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

膀胱结石。

KUB示：膀胱区见一圆形致密影，边缘清晰，大小不一，大小约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管显影良好，未见异常；膀胱充盈良好，内见一圆形更高密度影，边缘清晰。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其它：未见异常。

1、膀胱结石。2、腰椎退行性变。

KUB示：膀胱区见一圆形致密影，边缘清晰，大小不一，大小约1.8×1.3cm。双肾区、输尿管经路未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管显影良好，未见异常。膀胱充盈良好，见一圆形更高密度影，边缘清晰。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

1、膀胱多发结石。2、腰椎退行性变。

KUB示：膀胱区见多个圆形致密影，边缘清晰，大小不一，最大约1.8×1.3cm。双肾区、输尿管经路未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管显影良好，未见异常。膀胱充盈良好，见多个圆形更高密度影，边缘清晰。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

膀胱多发结石。

KUB示：膀胱区见多个圆形致密影，边缘清晰，大小不一，最大约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管显影良好，未见异常。膀胱充盈良好，内见多个圆形更高密度影，边缘清晰。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其它：未见异常。

双肾结石。

KUB示：双肾区各见一类圆形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。双输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏轻度积水扩张，肾盂内各见一更高密度影。双侧输尿管显影较差；膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其它：未见异常。

1、双肾结石。2、腰椎退行性变。

KUB示：双肾区各见一类圆形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏轻度积水扩张，肾盂内各见一更高密度影。双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

1、双肾多发结石，并双肾盂积水。2、腰椎退行性变。

KUB示：双肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏明显积水扩张，以右侧为著，肾盂、肾盏内见多个更高密度影。双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

双肾多发结石，并双肾盂积水。

KUB示：双肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏明显积水扩张，以右侧为著，肾盂、肾盏内见多个更高密度影。双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。

1、双肾铸形结石；2、腰椎退行性变。

KUB示：双肾区各见一鹿角形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏明显积水扩张，以右侧为著，肾盂、肾盏内见多个更高密度影。双侧输尿管显影较差；膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

双肾铸型结石，并双肾盂积水。

KUB示：双肾区各见一鹿角形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏明显积水扩张，以右侧为著，肾盂、肾盏内见多个更高密度影。双侧输尿管显影较差；膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、两输尿管上段多发结石，并双肾盂、肾盏及输尿管上段积水。2、腰椎退行性变。

KUB示：两侧输尿管经路上段各见多个椭圆形致密影，边缘清晰，最大分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，其内见多个椭圆形更高密影。两侧输尿管中、下段末显影；膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

两输尿管上段结石，并双肾盂、肾盏及输尿管上段积水。

KUB示：两侧输尿管经路上段各见一椭圆形致密影，边缘清晰，大小分别为左0.7×0.5cm、右0.8×0.5cm。两肾区及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，其内各见椭圆形更高密影；两侧输尿管中、下段末显影。膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。0

两输尿管上段多发结石，并双肾盂、肾盏及输尿管上段积水。

KUB示：两侧输尿管经路上段经路各见多个椭圆形致密影，边缘清晰，最大分别为左0.7×0.5cm、右0.8×0.5cm。两肾区及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，其内见多个椭圆形更高密影；两侧输尿管中、下段末显影；膀胱显影良好，未见异常。肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。

1、两输尿管上段结石，并双肾盂、肾盏及输尿管上段积水。2、腰椎退行性变。

KUB示：两侧输尿管经路上段各见一椭圆形致密影，边缘清晰，大小分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。

IVP示：双肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，其内各见椭圆形更高密影。两侧输尿管下段末显影；膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

右肾结石，并肾盂积水。

KUB示：右肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏轻度积水扩张，肾盂内见一更高密度影。右侧输尿管显影较差；左肾盂、肾盏、输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、右肾结石，并肾盂积水。2、腰椎退行性变。

KUB示：右肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏轻度积水扩张，肾盂内见一更高密度影。左肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

1、右肾多发结石，并肾盂积水。2、腰椎退行性变。

KUB示：右肾区见多个类圆形致密影，边缘清晰，最大约1.5×1.0cm。两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏积水扩张，内见多个更高密度影。左肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

右肾多发结石，并肾盂积水。

KUB示：右肾区见多个类圆形致密影，边缘清晰，最大约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏积水扩张，内见多个更高密度影。右侧输尿管显影较差；左肾盂、肾盏、输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、右肾铸型结石；2、腰椎退行性变。

KUB示：右肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏积水扩张，内见更高密度影。右侧输尿管显影较差；左肾盂、肾盏、输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

右肾铸型结石，并肾盂积水。

KUB示：右肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏积水扩张，内见更高密度影。右侧输尿管显影较差；左肾盂、肾盏、输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

右输尿管上段结石，并右肾盂、肾盏及输尿管上段积水。

KUB示：右侧输尿管经路上段见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、左侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，输尿管中、下段末见显影；左肾盂、肾盏及输尿管、膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、右输尿管上段结石，并右肾盂、肾盏及输尿管上段积水。2、腰椎退行性变。

KUB示：右侧输尿管经路上段经路见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、左侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：右肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，输尿管中、下段末显影。左肾盂、肾盏及输尿管、膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

左肾结石，并肾盂积水。

KUB示：左肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、双输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏轻度积水扩张，肾盂内各见更高密度影。左侧输尿管显影较差；右肾盂、肾盏，输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、左肾结石，并肾盂积水。2、腰椎退行性变。

KUB示：左肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏轻度积水扩张，肾盂内各见更高密度影。右肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

1、左肾多发结石，并肾盂积水。2、腰椎退行性变。

KUB示：左肾区见多个类圆形致密影，边缘清晰，最大约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏积水扩张，内见多个更高密度影。右肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

左肾多发结石，并肾盂积水。

KUB示：左肾区见多个类圆形致密影，边缘清晰，最大约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏积水扩张，内见多个更高密度影；左侧输尿管显影较差。右肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。

1、左肾铸型结石，并肾盂积水。2、腰椎退行性变。

KUB示：左肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏积水扩张，内见更高密度影。左侧输尿管显影较差；右肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

左肾铸型结石，并肾盂积水。

KUB示：左肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏积水扩张，内见更高密度影。左侧输尿管显影较差；右肾盂、肾盏，双侧输尿管及膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

左输尿管上段结石，并左肾盂、肾盏及输尿管上段积水。

KUB示：左侧输尿管经路上段见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、右侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，输尿管下段末显影。右肾盂、肾盏及输尿管、膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、左输尿管上段结石，并左肾盂、肾盏及输尿管上段积水。2、腰椎退行性变。

KUB示：左侧输尿管经路上段见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、右侧输尿管经路及膀胱区未见明显阳性结石影。

IVP示：左肾盂、肾盏及输尿管上段明显积水扩张，显影较淡，输尿管下段末显影。右肾盂、肾盏及输尿管、膀胱显影良好，未见异常。

肠管及脏器轮廓正常。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。

不全性肠梗阻。

膈下未见游离气体。小肠内见多个气液平，肠腔扩张不明显，结肠内较多气体。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

回肠梗阻。

膈下未见游离气体。小肠内见大量气液平，呈阶梯状排列，肠腔扩张，气柱较高，见环形皱襞。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

绞窄性肠梗阻。

膈下未见游离气体。腹腔见大量气液平，呈阶梯状排列，肠腔扩张明显，并见假肿瘤征及咖啡豆征。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

空肠梗阻。

膈下未见游离气体。左上腹部见数个气液平，肠腔扩张，并见密集肠粘膜皱襞。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

麻痹性肠梗阻。

膈下未见游离气体。大、小肠均积气扩张，结肠积气显著，并见气液平。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

十二指肠梗阻。

膈下未见游离气体。胃及十二指肠球、降部积气扩张，并见两个大气液平面；小肠未见积气。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

小肠梗阻。

膈下未见游离气体。左上腹部见数个气液平，肠腔扩张，并见密集肠粘膜皱襞。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

肠系膜上动脉梗死。

膈下未见游离气体。脾曲以上大小肠见大量气液平，肠管外形呈锯齿状，肠壁见弧线状、半月形透亮影；并见假肿瘤征；脾曲以下结肠无积气积液扩张。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

气腹。

膈下见少量游离气体。小肠未见积气、气液平。脏器轮廓正常。双肾区、输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

膀胱结石。

肠管及脏器轮廓正常。膀胱区见一圆形致密影，边缘清晰，大小约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、膀胱结石。2、腰椎退行性变。

肠管及脏器轮廓正常。膀胱区见一圆形致密影，边缘清晰，大小约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

膀胱多发结石。

肠管及脏器轮廓正常。膀胱区见多个圆形致密影，边缘清晰，大小不一，最大约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、膀胱多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。膀胱区见多个圆形致密影，边缘清晰，大小不一，最大约1.8×1.3cm；双肾区、输尿管经路未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

两输尿管上段结石。

肠管及脏器轮廓正常。两侧输尿管上段经路各见一椭圆形致密影，边缘清晰，大小分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、两输尿管上段结石。2、腰椎退行性变。

肠管及脏器轮廓正常。两侧输尿管上段经路各见一椭圆形致密影，边缘清晰，大小分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

两输尿管上段多发结石。

肠管及脏器轮廓正常。两侧输尿管上段经路各见多个椭圆形致密影，边缘清晰，最大分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、两输尿管上段多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。两侧输尿管上段经路各见多个椭圆形致密影，边缘清晰，最大分别为左0.7×0.5cm、右0.8×0.5cm。双肾区及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

1、双肾结石。2、腰椎退行性变。

肠管及脏器轮廓正常。双肾区各见一类圆形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

双肾结石。

肠管及脏器轮廓正常。双肾区各见一类圆形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

1、双肾多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。双肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

双肾多发结石。

肠管及脏器轮廓正常。双肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其它：未见异常。

1、双肾铸型结石。2、腰椎退行性变。

肠管及脏器轮廓正常。双肾区各见一鹿角形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

双肾铸型结石。

肠管及脏器轮廓正常。双肾区各见一鹿角形致密影，边缘清晰，大小分别为左1.5×1.0cm、右1.8×1.3cm。两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

右肾结石。

肠管及脏器轮廓正常。右肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、右肾结石。2、腰椎退行性变。

肠管及脏器轮廓正常。右肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

1、右肾多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。右肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

右肾多发结石

肠管及脏器轮廓正常。右肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、右肾铸型结石。2、腰椎退行性变。

肠管及脏器轮廓正常。右肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

右肾铸型结石。

肠管及脏器轮廓正常。右肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。左肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

右输尿管上段结石。

肠管及脏器轮廓正常。右侧输尿管上段经路见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、左输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、右输尿管上段结石。2、腰椎退行性变。

肠管及脏器轮廓正常。右侧输尿管上段经路见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、左输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

右输尿管上段多发结石。

肠管及脏器轮廓正常。右侧输尿管上段经路见一椭圆形致密影，边缘清晰，最大约为0.7×0.5cm。双肾区、左输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、右输尿管上段多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。右侧输尿管上段经路见一椭圆形致密影，边缘清晰，最大约为0.7×0.5cm。双肾区、左输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

左肾结石。

肠管及脏器轮廓正常。左肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、左肾结石。2、腰椎退行性变

肠管及脏器轮廓正常。左肾区见一类圆形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

1、左肾多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。左肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

左肾多发结石。

肠管及脏器轮廓正常。左肾区见多个类圆形致密影，边缘清晰，最大为1.8×1.3cm；右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、左肾铸型结石。2、腰椎退行性变。

肠管及脏器轮廓正常。左肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

左肾铸型结石。

肠管及脏器轮廓正常。左肾区见一鹿角形致密影，边缘清晰，大小约1.5×1.0cm。右肾区、两侧输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

左输尿管上段结石。

左侧输尿管经路上段见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、右侧输尿管经路及膀胱区未见明显阳性结石影。肠管及脏器轮廓正常。腰椎及骨盆骨质未见异常。其他未见异常。

1、左输尿管上段结石。2、腰椎退行性变。

肠管及脏器轮廓正常。左侧输尿管上段经路各见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。肾区、右输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

左输尿管上段结石。

肠管及脏器轮廓正常。左侧输尿管上段经路各见一椭圆形致密影，边缘清晰，大小约为0.7×0.5cm。双肾区、右输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

左输尿管上段多发结石。

肠管及脏器轮廓正常。左侧输尿管上段经路各见一椭圆形致密影，边缘清晰，最大约为0.7×0.5cm。双肾区、右输尿管经路及膀胱区未见明显阳性结石影。腰椎及骨盆骨质未见异常。其他未见异常。

1、左输尿管上段多发结石。2、腰椎退行性变。

肠管及脏器轮廓正常。左侧输尿管上段经路各见一椭圆形致密影，边缘清晰，最大约为0.7×0.5cm。双肾区、右输尿管经路及膀胱区未见明显阳性结石影。腰椎椎体轻、中度唇样骨质增生；骨盆骨质未见异常。其他未见异常。

膀胱癌。

腹平片：两肾、输尿管行程处、膀胱区未见明确异常密度影。

静脉肾盂造影：双肾轮廓及肾盂肾盏显影良好，肾小盏杯口、肾盂显影清晰，未见破坏和变形。膀胱三角处可见一约5X3CM大小不规则形充盈缺损，其边缘凹凸不平、毛糙。其邻近的输尿管下段亦有波及，管壁僵硬。余输尿管段走行正常，形态未见改变。其它：未见异常。

左乳腺多发结节，考虑乳腺纤维腺瘤。

双乳腺钼靶X线摄影

双乳腺显影为致密型。双乳腺内见多个圆形或类圆形结节状影，最大约1。5X1.5CM。结节边界清楚，其内未见异常钙化或骨化。未见毛刺笔下征和分叶征。双乳腺内未见异常钙化影。乳腺皮肤正常，未见厚皮征。乳头无内陷，乳晕区未见异常。其余未见异常。后胸壁未见异常肿大淋巴结。

双侧乳腺小叶增生。

双乳腺钼靶X线摄影

双乳腺为致密型（团块型/分叶型/消瘦型/束带型/串珠型/萎缩型）。双乳腺内见多发圆形或类圆形结节影，结节边界清楚，其内未见异常钙化或骨化。见毛刺笔下征和分叶征。双乳腺内未见异常钙化影。乳腺皮肤正常，未见厚皮征。乳头无内陷，乳晕区未见异常。其余未见异常。后胸壁未见异常肿大淋巴结。

双侧乳腺小叶增生。

双乳腺钼靶X线摄影

双乳腺为致密型（团块型/分叶型/消瘦型/束带型/串珠型/萎缩型）。双乳腺内见多发圆形或类圆形结节影，结节边界清楚，其内未见异常钙化或骨化。双乳腺内未见异常钙化影。乳腺皮肤正常，未见厚皮征。乳头无内陷，乳晕区未见异常。其余未见异常。后胸壁未见异常肿大淋巴结。

双侧乳腺未见异常

双乳腺钼靶X线摄影

双乳腺为致密型（团块型/分叶型/消瘦型/束带型/串珠型/萎缩型）。双乳腺内未见异常密度影；双乳腺内未见异常钙化影。乳腺皮肤正常，未见厚皮征。乳头无内陷，乳晕区未见异常。其余未见异常。后胸壁未见异常肿大淋巴结。

双侧乳腺未见异常。

双侧乳腺钼靶X线摄影

双乳腺显影为蜂窝型；

乳腺可见粗大血管影；

乳腺内未见异常钙化影；

乳腺皮肤正常，未见厚皮征；

乳头无内陷，乳晕区未见异常；

后胸壁未见增大淋巴结。

其余未见异常。

符合多囊肾

KUB示：双肾区、输尿管经路及膀胱区未见明显阳性结石影。双肾轮廓显示不清；

IVP示：双侧肾盂、肾盏受压变形，拉长、分离，可见多处边缘清楚的弧形压迹；膀胱充盈良好，未见异常。

腰椎及骨盆骨质未见异常。其他未见异常。

逆行插管扩张

逆行插管至右侧输尿管中段处注入造影剂：

右侧输尿管中段梗阻，

右侧输尿管中上段积水扩张；

右侧肾盂积水。

瘘管造影

左肾切开取石术后：

左肾肾盂可见造瘘管和输尿管D－J管；右肾盂输尿管内可见支架管；可见双肾殘留结石，双肾盂积水扩张；右侧输尿管中段可见一处狭窄段，其以上输尿管扩张；左肾造瘘管通畅；膀胱内可见造影剂，形态正常。

尿道狭窄膜部狭窄。

先经膀胱造瘘管注入造影剂：

鼓励病人做排尿动作。后通过逆行插管从尿道口注入造影剂，见约与后尿道膜部处未见显影。

右侧输卵管阻塞。

经导管注入造影剂后，见子宫显影呈倒置的三角形；继而左侧输卵管各部显影，并弥散进入盆腔；右侧输卵管各部始终未显影。其他：未见异常。


透视、造影

膀胱癌

腹平片：两肾、输尿管行程处、膀胱区未见明确异常密度影。

静脉肾盂造影：双肾轮廓及肾盂肾盏显影良好，肾小盏杯口、肾盂显影清晰，未见破坏和变形。膀胱三角处可见一约5X3CM大小不规则形充盈缺损，其边缘凹凸不平、毛糙。其邻近的输尿管下段亦有波及，管壁僵硬。余输尿管段走行正常，形态未见改变。其它：未见异常。

“T管”造影未见异常

右上腹平片：未见明确阳性结石影；

经T管注入适量造影剂示，胆囊缺如；胆总管、肝总管、左右侧肝胆管均清楚显影，未见明确狭窄和扩张，未见明确充盈缺损影；造影剂经胆肠吻合口进入肠道系统，未见明确梗阻和狭窄；其它：未见异常。

腹部透视未见异常。

腹部透视： 腹内见少许积气肠管影； 未见明确液气平面影； 双膈下未见明确游离气体影；其它：未见异常。

1、左小腿轻度静脉曲张2、考虑股静脉内血栓形成，建议超声进一步检查明确。

左下肢造影：

经左足背皮下浅静脉注入造影剂，可见左小腿浅静脉系显影，

胫前和胫后静脉显影正常，其部分分支纡曲增多，深浅静脉间交通支通畅，

大小隐静脉显影基本正常。大隐静脉汇入股静脉通畅。

变动体位后，可见腘静脉和股静脉相继显影，

股静脉中下段和上段各见一长条状负影，下段充盈缺损长约7CM，

但股静脉造影剂通过仍无明显受阻，深静脉瓣功能基本正常。

其它未见明显异常。

双下肢深静脉造影未见异常。

分别经双侧足部浅静脉注入造影剂：

见双侧静脉瓣膜开放良好，未见明显返流表现

深静脉显示良好。

胸腹部未见异常。

胸腹透视：

两肺野未见明确异常密度影；两膈面光整，肋膈角锐利；心影大小、形态未见异常；腹内见少许积气肠管影；未见明确液气平面影；双膈下未见明确游离气体影；其它：未见异常。

心肺未见异常。

胸部透视：

两肺野未见明确实变影；两膈面光整，肋膈角锐利；心影大小、形态未见异常；主动脉未见延长、迂曲及扩张，主动脉结未见向左突出；其它：未见异常。

主动脉硬化。

主动脉扩张、迂曲、延长，主动脉结向左突出；两侧肺野透光度正常；未见明确异常密度影；肺纹理清晰，无增粗、增多、变形；两侧肺门无增大、增浓；双膈面光整，肋膈角锐利清晰；心影大小、形态未见异常，主动脉结向左突出；纵隔居中，无增大；两侧胸廓对称、所见骨质未见异常；其它：未见异常。

左下肺支气管扩张。

病人仰卧于诊断床上；

气管插管成功后，分别把管头置于左右侧支气管开口处，注入造影剂：

见左侧中下叶支气管呈囊状或柱状扩张；

（其中中叶以囊状扩张为主，下叶以柱状扩张为主）

右侧支气管各分支形态及走行未见明显异常。

椎管造影未见异常。

穿刺成功后注入适量造影剂：

造影剂通过通畅，未见明确梗阻和充盈缺损影；神经根未见明确截断现象。其它：未见异常。

右侧输卵管阻塞。

经导管注入适量造影剂；

见子宫显影呈倒置的三角形；继而左侧输卵管各部显影，并弥散进入盆腔；右侧输卵管各部始终未显影。其它：未见异常。


骨关节病变

左尺桡骨骨质未见异常。

左尺桡骨形态，骨密度正常，未见明确骨质增生及破坏；未见骨折线；软组织正常；左肘、腕关节未见异常；其它：未见异常。

骶尾椎骨质未见异常。

骶尾椎生理曲线存在，椎列连续；各椎体、附件形态及骨密度正常；骨质结构完整，无增生及破坏；各椎间隙未见异常；软组织正常；其它：未见异常。

右肱骨骨质未见异常。

右肱骨形态，骨密度正常，未见明确骨质增生及破坏；未见骨折；软组织正常；右肘、肩关节未见异常；其他：未见异常。00

左肱骨骨质未见异常。

左肱骨形态，骨密度正常，未见明确骨质增生及破坏；未见骨折；软组织正常；左肘、肩关节未见异常；其他：未见异常。

骨盆各骨骨质未见异常。

构成骨盆各骨形态、大小、骨密度正常；骨质结构完整，无增生及破坏；未见明确骨折及脱位征象；软组织正常；其他：未见异常。

关节骨质未见异常

构成关节各骨未见明确骨折现象；未见明确脱位；软组织未见异常；其它：未见异常。

颈椎骨质未见异常。

颈椎生理曲线存在，椎列连续；各椎体、 附件形态、 骨密度正常； 骨质结构完整，未见骨质增生及骨破坏；各椎间隙未见异常狭窄；椎旁软组织未见异常；其他：未见异常。

1、气管软化试验阴性;2、颈椎骨质未见异常

左下颈部见密度增高软组织肿块影；气管无受压移位，未见明确狭窄现象；气管软化试验：（第二胸椎上缘水平）深吸、呼气相气管大小相差小于0.3cm；颈椎各椎体缘未见明确骨质增生影；其它：未见异常。

骨质未见异常。

构成各骨骨质结构完整，无增生及破坏；未见明确骨折线；各小关节未见脱位；软组织未见异常；其它：未见异常。

骨骨质未见异常。

骨形态，骨密度正常，未见明确骨质增生及破坏；未见骨折线；软组织正常；关节未见异常；其它：未见异常。

1、各肋骨骨质未见异常。2、心肺未见异常。

两侧胸廓对称、所见肋骨骨质未见异常；两侧肺野透过度正常，未见异常密度影；两肺纹理清晰，无增粗，变形；两肺门无增大、增浓；双膈面光整，肋膈角清晰锐利；心影大小、形态未见异常；纵隔居中、无增宽；其它：未见异常。

胸椎骨质未见异常。

胸椎生理曲线存在；椎列连续；各椎体、附件形态及骨密度未见异常；骨质结构完整；无增生及破坏；各椎间隙未见异常；软组织正常；其它：未见异常。

腰椎骨质未见异常。

腰椎生理曲线存在，椎列连续；各椎体、附件形态及骨密度正常；骨质结构完整，无增生及破坏；各椎间隙未见异常；软组织正常；其它：未见异常。

本条记录系登记错误产生，无须书写，勿发报告。

本条检查记录系登记错误产生，无须书写，勿发报告。

符合佝偻病。

双侧尺桡骨腕关节面毛糙，关节头膨大，临时钙化带厚度大于3.0mm，其它：未见异常。

骨质疏松。

组成诸骨骨密度降低，骨皮质变薄，骨小梁稀疏、变细；软组织未见异常；其它：未见异常。0

双股骨头无菌性坏死。

双侧股骨头变扁；双侧股骨头见小囊状骨质破坏区，边缘不清，密度不均。双侧髋关节关节间隙变化不大。余骨盆组成各骨及软组织未见异常。

右股骨头无菌性坏死。

右侧股骨头变扁；右侧股骨头见小囊状骨质破坏区，边缘不清，密度不均。右侧髋关节关节间隙变化不大。余骨盆组成各骨及软组织未见异常。

左股骨头无菌性坏死。

左侧股骨头变扁；左侧股骨头见小囊状骨质破坏区，边缘不清，密度不均。左侧髋关节关节间隙变化不大。余骨盆组成各骨及软组织未见异常。

双股骨头无菌性坏死并双髋关节退行性骨关节病。

双侧股骨头变扁，股骨颈缩短变形；双侧股骨头见小囊状骨质破坏区及斑点状骨质增生影；双侧髋关节关节间隙变窄，其相应关节面见骨质增生硬化现象，以外上部明显；骨盆余骨及软组织未见异常。

右股骨头无菌性坏死并右髋关节退行性骨关节病。

右侧股骨头变扁，股骨颈缩短变形；右侧股骨头见小囊状骨质破坏区及斑点状骨质增生影；右侧髋关节关节间隙变窄，其相应关节面见骨质增生硬化现象，以外上部明显；骨盆余骨及软组织未见异常。

左股骨头无菌性坏死并左髋关节退行性骨关节病。

左侧股骨头变扁，股骨颈缩短变形；左侧股骨头见小囊状骨质破坏区及斑点状骨质增生影；左侧髋关节关节间隙变窄，其相应关节面见骨质增生硬化现象，以外上部明显；骨盆余骨及软组织未见异常。

右骶髂关节结核。

右骶髂关节骨质稍疏松；见斑点状、斑片状密度减低骨质破坏区及少部分骨质硬化；病灶以骶髂关节中下部明显，骶髂骨同时被破坏；关节面模糊、毛糙，关节间隙增宽；软组织影增浓；其它：未见异常。

左骶髂关节结核。

左骶髂关节骨质稍疏松；见斑点状、斑片状密度减低骨质破坏区及少部分骨质硬化；病灶以骶髂关节中下部明显，骶髂骨同时被破坏；关节面模糊、毛糙，关节间隙增宽；软组织影增浓；其它：未见异常。

右髋关节结核。

右髋关节骨质疏松，见斑点状、斑片状密度减低骨质破坏区，以股骨头骨骺、颈部及髋臼上方明显；关节面见带状低密度区；股骨头骨骺稍大；关节间隙狭窄；周围软组织稍肿胀；其他：未见异常。

左髋关节结核。

左髋关节骨质疏松，见斑点状、斑片状密度减低骨质破坏区，以股骨头骨骺、颈部及髋臼上方明显；关节面见带状低密度区；股骨头骨骺稍大；关节间隙狭窄；周围软组织稍肿胀；其他：未见异常。

骨折内固定术后改变。

原诊"骨折内固定术后"现复查：

段骨折；折远端对位对线良好；折处见骨痂生长影及内固定钢板、钢钉影；内固定钢板、钢钉未见明确松动及折断现象；其它：未见异常。

段骨折行石膏外固定术后

原诊"段骨折行石膏外固定术后"现复查：

段骨折；折远端对位对线尚可；可见外固定石膏托影；软组织未见肿胀；其它：未见异常。

骨肿瘤术后改变

原诊"骨肿瘤术后"现复查：

骨骨质部分缺如；未见明确骨质疏松、破坏及增生现象；软组织正常；其它：未见异常。

关节置换术后改变。

原诊"关节置换术后"现复查：

置换关节位于关节腔内；未见明确松脱及折断现象；未见明确骨质疏松、破坏；周围软组织见斑片斑点状密度增高钙化影；其他：未见异常。

脊柱侧弯矫形术后改变。

原诊“脊柱侧弯矫形术后”现复查：

脊柱呈反“S”形弯曲，见内固定钢板、钢钉影，内固定钢板、钢钉未见明确松脱、折断现象；各椎体、附件、椎间隙未见异常；其它：未见异常。

左股骨头缺血坏死截骨内固定术后改变。

原诊"左股骨头缺血坏死截骨内固定术后"现复查：

左侧股骨头变扁；左侧股骨头见小囊状骨质破坏区，边缘不清，密度不均。左侧髋关节关节间隙变窄；左股骨粗隆下方见模糊之密度增高线；折处见骨痂生长影及内固定钢板、钢钉影；内固定钢板、钢钉未见明确松动及折断现象；其它：未见异常。

颈椎病术后。

原诊"颈椎病术后"现复查：

颈椎生理曲度变直；椎列连续；颈5-7椎体见内固定钢板、螺钉影，未见明确松动及折断现象；第5-7椎体缘见唇刺状骨质增生影；颈5/6椎间隙狭窄；其它：未见异常。

颈椎病前路减压术后。

原诊"颈椎病前路减压术后"现复查：

颈椎生理曲度变直；椎列连续；颈5-7椎体见内固定钢板、螺钉影，未见明确松动及折断现象；第5-7椎体缘见唇刺状骨质增生影；颈5/6椎间隙狭窄；其它：未见异常。

第1腰椎椎体压缩性骨折行内固定术后

原诊“第1腰椎椎体压缩性骨折行内固定术后”现复查：

腰椎生理曲线变直，椎列连续；第1腰椎椎体呈前窄后宽楔形变，被压缩约1/5；椎体皮质断裂，以前侧上部明显；右侧腰大肌稍向外突，边缘欠清；见内固定钢板，钢钉影，未见明确松脱、折断现象；与上片（0-00-00）相比，第1腰椎椎体压缩比前明显减小；余椎体、椎间隙、附件未见异常；其它：未见异常。

1、第5腰椎滑脱行钢板内固定术后。2、腰椎退行性变。

原诊“第5腰椎滑脱行钢板内固定术后”现复查：

腰椎生理曲度存在；椎列至骶骨处不连续，第5腰椎以上椎体向前移约0.5cm；见内固定钢板影，未见明确松动及折断现象；腰椎骨质普遍疏松；第3--5腰椎体缘见唇刺状骨质增生影；第5腰椎/第1骶骨椎间隙呈前后等宽状变窄；第5腰椎/第1骶骨椎间隙相应椎体终板骨质增生、硬化；其他：未见异常。

1、腰4/5椎间盘突出症行髓核摘除术后。2、第4、5腰椎退行性变。

原诊“腰4/5椎间盘突出症行髓核摘除术后”现复查：

腰椎生理曲线存在；椎列连续；腰4、5椎板部分缺如；腰4、5椎体缘见唇状骨质增生影，腰4/5椎间隙呈前后等宽，其相应椎体终板见骨质增生硬化现象；余椎体、附件形态及骨密度正常；余椎间隙未见异常；软组织正常；其它：未见异常。

右髋关节退行性变。

右髋关节关节缘见唇、刺状骨质增生，以股骨头及髋臼外上缘明显；关节面骨质增生硬化；髋臼及股骨头边缘部见小囊状透光区，边缘清晰，部分硬分；关节间隙变窄，以内侧及外上侧明显；其它：未见异常。

左髋关节退行性变。

左髋关节关节缘见唇、刺状骨质增生，以股骨头及髋臼外上缘明显；关节面骨质增生硬化；髋臼及股骨头边缘部见小囊状透光区，边缘清晰，部分硬分；关节间隙变窄，以内侧及外上侧明显；其它：未见异常。

双膝关节退行性骨关节病。

构成双膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

右膝关节退行性骨关节病。

构成右膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

左膝关节退行性骨关节病。

构成左膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

双侧膝关节退行性变。

构成双膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙未见明确狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

右侧膝关节退行性变。

构成右膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙未见明确狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

左膝关节退行性变。

构成左膝关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙未见明确狭窄，未见明确游离体；周围软组织未见明确钙化影；其它：未见异常。

右足跟骨骨刺。

右跟骨后缘、下缘骨质硬化；下缘见骨刺形成；软组织未见异常；其它：未见异常。

左足跟骨骨刺。

左跟骨后缘、下缘骨质硬化；下缘见骨刺形成；软组织未见异常；其它：未见异常。

1、左侧股骨颈骨折。2、左侧耻骨上支骨折。3、右侧骶髂关节脱位及骨折。

右侧骶髂关节间隙增宽，间隙上缘及下缘分别见小骨片，骨盆变形，左侧耻骨支结构不连，左侧股骨颈变短，骨结构紊乱，骨密度增高。关节对位关系正常。骶尾骨结构未见异常，其余未见特殊。

右肩关节前脱位。

右肱骨头向内下移位，肱骨头位于喙突下；其它：未见异常。

左肩关节前脱位。

左肱骨头向内下移位，肱骨头位于喙突下；其它：未见异常。

右髋关节先天性脱位。

右股骨头向外上方脱出，不位于内下区（Perkin氏方格），申通氏（Shenton）线不连续；股骨头骨骺稍小，不规则；髋臼顶发肓不良，髋臼角加大；其它：未见异常。

左髋关节先天性脱位。

左股骨头向外上方脱出，不位于内下区（Perkin氏方格），申通氏（Shenton）线不连续；股骨头骨骺稍小，不规则；髋臼顶发肓不良，髋臼角加大；其它：未见异常。

右髋关节后脱位

右股骨头向外上脱出，股骨内收。其它：未见异常。

右髋关节前脱位。

右股骨头向内下脱出，股骨外展。其它：未见异常。

右髋关节中心脱位

右股骨头通过髋臼底进入盆腔，骨盆内见少许骨碎片；其它：未见异常。

左髋关节中心脱位

左股骨头通过髋臼底进入盆腔，骨盆内见少许骨碎片；其它：未见异常。

左髋关节后脱位。

左股骨头向外上脱出，股骨内收。其它：未见异常。

左髋关节前脱位。

左股骨头向内下脱出，股骨外展。其它：未见异常。

右腕月骨脱位

右腕月骨于正位片：头月骨关节间隙消失；

侧位片：月骨向掌侧移位；

其它：未见异常。

左腕月骨脱位。

左腕月骨于正位片：头月骨关节间隙消失；

侧位片：月骨向掌侧移位；

其它：未见异常。

右下尺桡关节半脱位。

构成右下尺桡关节之尺骨向下、外稍移位；关节间隙增宽；各骨未见明确骨折；软组织未见肿胀；其它：未见异常。

左下尺桡关节半脱位。

构成左下尺桡关节之尺骨向下、外稍移位；关节间隙增宽；各骨未见明确骨折；软组织未见肿胀；其它：未见异常。

右肘关节后脱位。

右肘关节之尺桡骨向后移位，且向外稍移位。其它：未见异常。

左肘关节后脱位

左肘关节之尺桡骨向后移位，且向外稍移位。其它：未见异常。

颅骨纤维结构不良。

颅中窝、颅前窝、颅底及额骨骨质结构增粗，肥大及密度不均增高；见多圆形呈梅花瓣状透亮区，其内散在条索状骨纹和致密斑点影；右眼眶受压变小，额窦受压消失；鼻中隔受压向左移位，前组筛窦受压模糊；其它：未见明显异常。

强直性脊柱炎（早期）。

两侧骶髂关节面模糊，毛糙，不规则；关节附近骨质疏松，见斑点状及小囊状骨质破坏区及少许骨质增生硬化影；关节间隙未见狭窄；软组织未见肿胀；其它：未见异常。

两侧致密性髂骨炎。

两侧骶髂关节之髂骨侧见半月状骨质增生密度增高影，以中下部明显；关节间隙未见明确狭窄；软组织未见肿胀；其它：未见异常。

右肩关节周围炎。

右肩关节组成各骨骨密度降低，骨皮质变薄；冈上肌附着点见钙化影；其它未见异常。

左肩关节周围炎。

左肩关节组成各骨骨密度降低，骨皮质变薄；冈上肌附着点见钙化影；其它：未见异常。

左胫骨结节骨软骨炎。

左侧胫前结节见游离小骨片，大小约0.1x0.2cm；局部骨密度不均，见密度减低区；胫骨结节下方与骨干轻度分离；局部软组织肿胀；其它：未见异常。

双手类风湿性关节炎。

左右手指间关节周围软组织肿胀；关节邻近骨质疏松，关节面模糊、不整，见斑点状及小囊状密度减低骨质破坏区；关节间隙狭窄；以食、中指近侧指间关节明显，呈半脱位状；各腕骨骨质疏松，边缘不清，见斑点状及小囊状密度减低骨质破坏区；其它：未见异常。

双手类风湿性关节炎（早期）。

左右手指间关节周围软组织肿胀；关节邻近骨质疏松，关节面模糊、不整，见斑点状及小囊状密度减低骨质破坏区；关节间隙狭窄；各腕骨骨质疏松，边缘不清，见斑点状及小囊状密度减低骨质破坏区；其它：未见异常。

左肱骨慢性骨髓炎。

左侧肱骨骨干增粗变形，骨密度增高，骨皮质增厚，骨髓腔变窄；上段可见一骨脓腔形成，骨皮质菲薄，可见一透亮骨折线。其它：未见异常。

考虑左肘慢性关节炎。

构成左肘关节各骨关节缘见唇状骨质增生影；关节面光整，未见明确骨质增生硬化现象；关节间隙狭窄；周围软组织未见明确钙化影；其它：未见异常。

右手类风湿性关节炎。

右手指间关节周围软组织肿胀；关节邻近骨质疏松，关节面模糊、不整，见斑点状及小囊状密度减低骨质破坏区；关节间隙狭窄；以食、中指近侧指间关节明显，呈半脱位状；各腕骨骨质疏松，边缘不清，见斑点状及小囊状密度减低骨质破坏区。

痛风性骨关节炎

双足、双手软组织肿胀，靠近小关节处见类圆形小结节影；各小关节周围见大量边缘锐利的小囊状、穿凿样圆形骨缺损，骨缺损区边缘翘起突出，以第1跖指关节内侧较明显；病灶周围骨质疏松不明显，部分骨破坏边缘致密，伴骨刺形成，区内见密度不均匀的斑点或斑片状高密度影；各末节指骨、趾骨见不同程度的骨质破坏、吸收，部分严重者骨形态改变；各指间关节见不同程度破坏、软骨间隙变窄，关节面不规则，骨端骨硬化。

右髌骨粉碎性骨折。

右髌骨粉碎性折断；见稍分离骨碎片影；右膝关节未见脱位；其它：未见异常。

左髌骨粉碎性骨折。

左髌骨粉碎性折断；见稍分离骨碎片影；左膝关节未见脱位；其它：未见异常。

右髌骨横断骨折。

右髌骨见一横行骨折线影；折上部髌骨向上移位；右膝关节未见脱位；其它：未见异常。

左髌骨横断骨折。

左髌骨见一横行骨折线影；折上部髌骨向上移位；右膝关节未见脱位；其它：未见异常。

右Colles骨折。

右桡骨远端折断；折远端向桡背侧稍移位，两折端向掌侧稍成角，下尺桡关节分离，尺骨茎突骨折；右腕关节未见脱位；其它：未见异常。

左Colles骨折。

左桡骨远端折断；折远端向桡背侧稍移位，两折端向掌侧稍成角，下尺桡关节分离，尺骨茎突骨折；左腕关节未见脱位；其它：未见异常。

右尺桡骨干双骨折。

右尺桡骨干中1/3段双骨折断；折远端对位对线不良；右腕关节未见脱位；其它：未见异常。

左尺桡骨干双骨折。

左尺桡骨干中1/3段双骨折断；折远端对位对线不良；左腕关节未见脱位；其它：未见异常。

右侧Monteggia氏骨折。

右尺骨上1/3段折断；折远端向内后稍移位，桡骨头向前外方移位；两折端向外前稍成角；右肘关节未见脱位；其它：未见异常。

左侧Monteggia氏骨折。

左尺骨上1/3段折断；折远端向内后稍移位，桡骨头向前外方移位；两折端向外前稍成角；左肘关节未见脱位；其它：未见异常。

右尺骨干单骨折。

右尺骨中下段折断，折远端对位对线不良；右肘、腕关节未见脱位；其它：未见异常。0

左尺骨干单骨折。

左尺骨中下段折断；折远端对位对线不良；左肘、腕关节未见脱位；其它：未见异常。

耻骨骨折并耻骨联合分离

左右耻骨上下支折断；折内侧端对位对线尚可；耻骨联合宽约0.6CM；未见左右骶髂关节分离，双髋关节未见脱位；两髂骨及骶骨未见明确骨折；其它：未见异常。

右耻骨骨折。

右耻骨上下支折断；折内侧端对位对线尚可；未见耻骨联合及左右骶髂关节分离，双髋关节未见脱位；两髂骨及骶骨未见明确骨折；其它：未见异常。

左耻骨骨折。

左耻骨上下支折断；折内侧端对位对线尚可；未见耻骨联合及左右骶髂关节分离，双髋关节未见脱位；两髂骨及骶骨未见明确骨折；其它：未见异常。

右跟骨粉碎骨折

右跟骨见多条骨折线，折端未见明显移位；右踝关节未见脱位；其它：未见异常。

右肱骨上段骨骺分离

右肱骨上段骨骺稍分离；余骨未见明确骨折；右肩关节无脱位；其它：未见异常。

左肱骨上段骨骺分离

左肱骨上段骨骺稍分离；余骨未见明确骨折；左肩关节无脱位；其它：未见异常。

左肱骨外科颈骨折

左肱骨外科颈见一斜形透光骨折线影，折远端对位对线尚可；左肩关节未见脱位；其它：未见异常。

右肱骨外科颈骨折

右肱骨外科颈见一斜形透光骨折线影；折远端对位对线尚可；右肩关节未见脱位；其它：未见异常。0

右肱骨髁间骨折

右肱骨髁间见"T或Y"形透光骨折线，骨折线达关节面；肱骨两侧髁稍分离；周围软组织肿胀；其它：未见异常。

左肱骨髁间骨折

左肱骨髁间见"T或Y"形透光骨折线，骨折线达关节面；肱骨两侧髁稍分离；周围软组织肿胀；其它：未见异常。0

右肱骨髁上青枝骨折

右肱骨髁上骨皮质轻微成角、皱折；侧位：肱骨远端"X"形致密线部分中断、折裂；周围软组织肿胀；右肘关节未见脱位；其它：未见异常。

左肱骨髁上青枝骨折

左肱骨髁上骨皮质轻微成角、皱折；侧位：肱骨远端"X"形致密线部分中断、折裂；周围软组织肿胀；左肘关节未见脱位；其他：未见异常。

右肱骨髁上屈曲型骨折

右肱骨髁上见一斜行、横行骨折线影；折远端向前移位约1/3，向后稍成角突出；周围软组织肿胀；右肘关节未见脱位；其它：未见异常。

左肱骨髁上屈曲型骨折。

左肱骨髁上见一斜行、横行骨折线影；折远端向前移位约1/3，向后稍成角突出；周围软组织肿胀；左肘关节未见脱位；其它：未见异常。

右肱骨髁上伸展型骨折。

右肱骨髁上鹰嘴窝及上方见一由前下至后上骨折线影；折远端向后移位约1/3，向前稍成角突出；周围软组织肿胀；右肘关节未见脱位；其它：未见异常。

左肱骨髁上伸展型骨折

左肱骨髁上鹰嘴窝及上方见一由前下至后上骨折线影；折远端向后移位约1/3，向前稍成角突出；周围软组织肿胀；左肘关节未见脱位；其它：未见异常。

右肱骨内上髁骨折

右肱骨内上髁折断；内上髁稍分离，边缘不整；周围软组织肿胀；右肘关节未见脱位；其它：未见异常。

左肱骨内上髁骨折

左肱骨内上髁折断，内上髁稍分离，边缘不整；周围软组织肿胀；左肘关节未见脱位；其它：未见异常。

右肱骨外髁骨骺骨折

右肱骨外髁骨骺稍分离，骨骺形态、大小改变，骨骺边缘不整，见透光骨折影；周围软组织肿胀；右肘关节未见脱位；其它：未见异常。

右肱骨远端外髁骨骺骨折合并肘关节脱位

右肱骨远端外髁骨骺分离；侧位：肱骨远侧干骺端向前移位，尺骨切迹向后移位；周围软组织肿胀；其它：未见异常。

左肱骨远端外髁骨骺骨折合并肘关节脱位

左肱骨远端外髁骨骺分离；侧位：肱骨远侧干骺端向前移位，尺骨切迹向后移位；周围软组织肿胀；其它：未见异常。

右肱骨干骨折

右肱骨干上1/3段折断；折远端对位对线尚可；右肩、肘关节未见脱位；其它：未见异常。

左肱骨干骨折

左肱骨干上1/3段折断；折远端对位对线尚可；左肩、肘关节未见脱位；其它：未见异常。

右股骨粗隆间斜型骨折。

右股骨粗隆间斜型折断；骨折远端向外上稍移位，折两端向外稍成角；右髋关节未见脱位；其它：未见异常。

左股骨粗隆间斜型骨折

左股骨粗隆间斜型折断；骨折远端向外上稍移位，折两端向外稍成角；左髋关节未见脱位；其它：未见异常。

右股骨粗隆下骨折。

右股骨粗隆下斜型折断；折远端对位对线不佳；右髋关节未见异常；其它：未见异常。

左股骨粗隆下骨折

左股骨粗隆下斜型折断；折远端对位对线不佳；左髋关节未见异常；其它：未见异常。

右股骨颈骨折

右股骨颈折断；骨折远端向外上稍移位，折两端向外稍成角；右髋关节未见脱位；其它：未见异常。

左股骨颈骨折

左股骨颈折断；骨折远端向外上稍移位，折两端向外稍成角；左髋关节未见脱位；其它：未见异常。

右股骨髁间骨折。

右股骨髁间见一呈"T或Y形"透光骨折线影，骨折线达膝关节面；内外髁稍分离；其它：未见异常。

左股骨髁间骨折

左股骨髁间见一呈"T或Y形"透光骨折线影，骨折线达膝关节面；内外髁稍分离；其它：未见异常。

右侧股骨股骨髁上骨折

右侧股骨股骨髁上横型折断；折远端对位对线尚可；右膝关节未见异常 ；其它：未见异常。

左侧股骨股骨髁上骨折

左侧股骨股骨髁上横型折断；折远端对位对线尚可；左膝关节未见异常 ；其它：未见异常。

右股骨粉碎性骨折

右股骨粉碎性折断；见稍分离骨碎片，折远端对位对线尚可；右膝关节未见异常；其它：未见异常。

左股骨粉碎性骨折。

左股骨粉碎性折断；见稍分离骨碎片，折远端对位对线尚可；左膝关节未见异常；其它：未见异常。

骨盆多发性骨折。

左右耻骨上下支及左右坐骨上下支折断；折内侧端对位对线尚可；未见耻骨联合、左右骶髂关节分离；两髂骨及骶骨未见明确骨折；双髋关节未见脱位；其它：未见异常

右胫腓骨上1/3段螺旋形骨折

右胫腓骨上1/3段螺旋形折断；折远端对位对线尚可；右踝、膝关节未见异常；其它：未见异常。

左胫腓骨上1/3段螺旋形骨折

左胫腓骨上1/3段螺旋形折断；折远端对位对线尚可；左踝、膝关节未见异常；其它：未见异常。

胫骨平台后缘撕脱性骨折，膝关节后脱位，后交叉韧带损伤

胫骨平台后缘见斑片状撕脱、稍分离骨碎片影；胫腓骨向后移位；其它：未见异常。

胫骨髁间嵴撕脱骨折，膝关节前脱位，前交叉韧带损伤

胫骨髁间棘见斑片状撕脱、稍分离骨碎片影；胫腓骨向前移位；其它：未见异常。

右桡骨小头骨折

右桡骨小头下方见横行透亮线；骨皮质不连续；附近有骨碎片；折远端对位对线可；右肘关节未见脱位；其它：未见异常。

右锁骨骨折

右锁骨外1/3段折断；折外侧段向内下移位，折两端对线尚可；右肩关节未见脱位；其它：未见异常。

左锁骨骨折

左锁骨外1/3段折断；折外侧段向内下移位，折两端对线尚可；左肩关节未见脱位；其它：未见异常。

右手中指近节指骨骨折。

右手中指近节指骨折断；折远端对位对线尚可；右手各关节未见脱位；其它：未见异常。

第1腰椎压缩骨折

腰椎生理曲线以第1腰椎为中心向后突；第腰椎椎体呈楔形被压缩约1/3；椎体皮质断裂，以前侧上部明显，见稍分离骨碎片影；两侧腰大肌稍向外突，边缘欠清；余椎体、椎间隙、附件未见异常；其它：未见异常。

左足跟骨粉碎骨折.

左足跟骨见多条骨折线；折端未见明显移位；其它：未见异常。

左足第5跖骨基底部骨折。

左足第5跖骨基底部折断；折远端对线对位尚可；其余各骨骨质结构完整，未见明确脱位；其它：未见异常。

左胫骨近端非骨化性纤维瘤。

左胫骨近端偏于外侧见大小约1.8x2.3cm的透亮区，边缘清晰，见硬化边，呈膨胀性生长，

右肱骨上段骨囊肿。

右肱骨上段干骺端见一约4.0x3.8cm骨质破坏区，边缘清晰；周边见增白硬化边缘；病灶位于肱骨外侧部，横向生长稍明显，向外稍膨胀；外侧骨皮质见断裂，向内凹陷；其他：未见异常。

左胫骨骨肉瘤。

左侧胫骨干骺端可见斑片状和棉花团状密度增高影，边缘模糊，骨干边缘似可见层状骨膜反应；余骨未见明确异常；关节间隙未见异常。

右股骨下端骨软骨瘤

右股骨下端内侧见一宽基底骨突起；基底部骨皮质及骨小梁与母骨相连续；顶部密度稍低，呈菜花状，并见浓白钙化；病灶呈背离关节生长；软组织未见肿胀；其它：未见异常。

右手第一掌骨内生软骨瘤。

右手第一掌骨体部见类圆形骨破坏区，呈膨胀性生长，边缘清晰，其内见点片状密度增高影，见硬化边，内侧骨皮质不连续；余指骨未见骨质增生及破坏；软组织未见异常；其它：未见异常。

右股骨下段骨巨细胞瘤

右股骨下端之骨端见多个囊状皂泡样骨质破坏区，病灶以后侧部明显，呈偏侧性生长，边缘无硬化；病灶横径大于纵径，关节面尚连续；局部骨皮质变薄；未见明确钙化影；软组织未见肿胀；其它：未见异常。

内生软骨瘤

左手中指中节指骨体部外侧见类圆形骨破坏区，呈膨胀性生长；其边缘骨皮质膨胀变薄，见一薄层骨质增生硬化现象；其内见砂粒样密度增高影，内侧骨皮质不连续；余指骨未见骨质增生及破坏；软组织未见异常；其它：未见异常。

软骨肉瘤

左侧股骨上段大量骨质破坏，周围团组织肿大明显，其内见多处散在的点环状絮影，以外侧为著，余骨骨质未见异常。

胸1、3、4侧半椎体畸形

正位示脊柱呈反“S”形弯曲；

胸1椎体左侧可见一短小的肋骨；

胸1椎体右侧变扁，未见椎弓根及右侧肋骨；

颈胸段脊柱略向左侧弯，胸2椎体缺如；第3胸椎变扁，第4胸椎呈左宽右窄楔形变，相应椎间隙变窄，关节面模糊；

3、4胸椎右侧部分融合，仅见一个椎弓根、肋骨，肋骨短小；

其它：未见明显异常；。

颈椎骨质增生。

颈椎生理曲线稍直，椎列连续；颈椎4-7椎体缘见轻度唇状骨质增生影，后缘较明显，部分突入椎间孔；余椎体及各附件形态、大小正常，各椎间隙未见异常狭窄；软组织未见明显异常；其它：未见异常。

颈椎骨质增生。

颈椎生理曲线稍直，椎列连续；颈椎4-7椎体缘见轻度唇状骨质增生影，后缘较明显；正位示部分钩椎小关节变尖、模糊；余椎体及各附件形态、大小正常，各椎间隙未见异常狭窄；软组织未见明显异常；其它：未见异常。

1、颈椎退行性变2、第4/5、5/6、6/7椎间小关节不稳

侧位示 颈椎生理曲线以第4/5、5/6、6/7颈椎间隙为中心向后突成角；颈椎4-7椎体缘见轻度唇状骨质增生影，后缘较明显；正位示部分钩椎小关节变尖、模糊；余椎体及各附件形态、大小正常，各椎间隙未见异常；软组织未见明显正常；其他：未见异常。

颈椎病。

颈椎生理曲度变直，椎列连续；第3-7颈椎椎体缘见不同程度唇 刺状骨质增生影；颈椎5/6椎间隙变窄；颈椎5/6椎间隙相应椎体终板骨质增生、硬化；部分钩椎关节及椎间关节骨质增生、变尖；见斑点状、短窄条状、致密项韧带钙化影；其他：未见异常。

颈椎病（椎间孔型）。

双侧第4/5、5/6椎间孔变形、变小，第4--6颈椎体后缘及部分椎间关节突骨质增生突入椎间孔；颈椎4-7椎体缘见轻度唇状骨质增生影，后缘较明显；正位示部分钩椎小关节变尖、模糊；余椎体及各附件形态、大小正常，各椎间隙未见异常；软组织未见明显正常；其它：未见异常。

第4颈椎椎体不稳

颈椎椎列至第5椎体处不连续，第4以上椎体向前移位约0.3CM；颈椎4-7椎体缘见轻度唇状骨质增生影，后缘较明显；正位示部分钩椎小关节变尖、模糊；余椎体及各附件形态、大小正常，各椎间隙未见异常；软组织未见明显正常；其他：未见异常。00

强直性脊柱炎

腰椎生理曲线存在；椎列连续；各椎体呈“方形椎”；各椎体缘见不同程度唇刺状骨质增生影，见竹节状骨桥形成；各椎弓小关节面模糊、粗糙；双侧骶髂关节面模糊，关节面狭窄，骶髂关节髂骨侧骨质增白、硬化，其内见多个小囊状透亮影；其它：未见异常。

第1腰椎椎体压缩性骨折行内固定术后

原诊“第1腰椎椎体压缩性骨折行内固定术后”现复查：

腰椎生理曲线变直；椎列连续；第1腰椎椎体呈楔形被压缩约1/5；椎体皮质断裂，以前侧上部明显；右侧腰大肌稍向外突，边缘欠清；见内固定钢板，钢钉影，未见明确松脱、折断现象；余椎体、椎间隙、附件未见异常；其它：未见异常。

1、第5腰椎滑脱行STB钢板内固定术后。2、腰椎退行性变

原诊“第5腰椎滑脱行STB钢板内固定术后”现复查：

腰椎生理曲度存在；椎列至骶骨处不连续，第5腰椎以上椎体向前移约0.2cm；见内固定之STB钢板影，未见明确松动及折断现象；腰椎骨质普遍疏松；第3--5腰椎体缘见唇刺状骨质增生影；第5腰椎/第1骶骨椎间隙呈前后等宽状变窄；第5腰椎/第1骶骨椎间隙相应椎体终板骨质增生、硬化；其他：未见异常。

第8、9胸椎结核。

胸椎生理曲线变直；第8-9胸椎骨质疏松，见斑片点状及不规则骨质破坏区，边缘不清；两椎体呈楔形相嵌状，椎间隙变窄；局部见梭形软组织肿块影，呈弧形向两侧突出，内见斑点状密度增高钙化影；余椎体、椎间隙、附件未见异常。其它：未见异常。

1、第4、5腰椎退行性变。2、未除外腰4/5椎间盘突出症。

腰椎生理曲线存在；椎列连续；腰4、5椎体缘见唇状骨质增生影；腰4/5椎间隙呈前后等宽变窄，其相应椎体终板见骨质增生硬化现象；余椎体、附件形态及骨密度正常；余椎间隙未见异常；软组织未见异常；其它：未见异常。0

腰4、5椎轻度骨质增生

腰椎生理曲度变直；椎列连续；第4-5腰椎椎体缘见唇状骨质增生影；余椎体、附件及椎间隙未见异常；软组织未见异常；其它：未见异常。

腰椎退行性变

腰椎生理曲线存在；椎列连续；各椎体缘均见不同程度唇刺状骨质增生影；各附件骨质、结构未见异常；各椎间隙未见狭窄；软组织未见异常；其它：未见异常。

腰椎退行性骨关节病。

腰椎生理曲度变直；椎列连续；骨质疏松；各椎椎体缘见不同程度唇、刺状骨质增生影；腰椎4/5椎间隙变窄；相应椎体终板骨质增生、硬化；腰椎4/5、腰5/骶1椎间小关节骨质增生、增白，关节间隙变窄；前纵韧带见斑片状，短小条状密度增高钙化影；其它：未见异常。

1、第4、5腰椎退行性变。2、腰4/5椎间盘病损

腰椎生理曲线存在；椎列连续；腰4、5椎体缘见唇状骨质增生影；腰4/5椎间隙终板见骨质增生硬化现象；余椎体、附件形态及骨密度正常；余椎间隙未见异常；软组织未见异常；其它：未见异常。

1、腰椎退行性变。2、腰5/骶1椎间盘病损。

腰椎生理曲线存在；椎列连续；腰5/骶1椎体缘见唇状骨质增生影；腰5/骶1椎间隙终板见骨质增生硬化现象；余椎体、附件形态及骨密度正常；余椎间隙未见异常；软组织未见异常；其它：未见异常。

腰椎退行性变伴腰4/5椎间盘突出

腰椎生理曲线存在；椎列连续；各椎体缘均见不同程度唇刺状骨质增生影，腰4椎体后下角上翘；各附件骨质、结构未见异常；腰4/5椎间隙呈前后等宽状狭窄，其相应椎体面见骨质增生硬化影；软组织未见异常；其它：未见异常。

1、腰椎多发压缩骨折。2、腰椎退行性变。3、腰椎骨质疏松。

腰椎生理曲度稍直；椎列连续；各椎体骨质密度减低，骨纹理稀疏，多个椎体呈楔形变；各椎椎体缘见不同程度唇、刺状骨质增生影；其它：未见异常。

第5腰椎峡部裂

腰椎双斜位：腰椎生理曲度存在，椎列连续，各椎体边缘骨质变尖，无骨质破坏，各椎间隙不窄，第5腰椎双侧椎弓峡部各见一透光线条状影，似“狗带项圈征”；其它：未见异常。

第5腰椎峡部骨不连，腰5椎体向前Ⅰ度滑脱

侧位示第5腰椎椎弓见一透光线条状影；腰5/骶1椎间隙变窄，腰5椎体向前滑脱约 0.3cm，（约移1/4）； 其它：未见异常。

腰椎骶化

第五腰椎横突肥大，右侧与骶骨形成假关节；其余椎体骨质结构完整，未见明确增生及破坏；椎间隙正常；其它：未见异常。

1、第5腰椎滑脱。2、腰椎退行性变

腰椎生理曲度变直；椎列至骶骨处不连续，第5腰椎以上椎体向前移约0.5cm；第3--5腰椎体缘见唇刺状骨质增生影；第5腰椎/第1骶骨椎间隙呈前后等宽状变窄；第5腰椎/第1骶骨椎间隙相应椎体终板骨质增生、硬化；其他：未见异常。

第12胸椎压缩骨折

胸椎生理曲线以第12胸椎为中心向后突；第12胸椎椎体呈楔形被压缩约1/3；椎体皮质断裂，以前侧上部明显，见稍分离骨碎片影；两侧腰大肌稍向外突，边缘欠清；余椎体、椎间隙、附件未见异常；其它：未见异常。

第1腰椎压缩骨折

腰椎生理曲线以第1腰椎为中心向后突；第1腰椎椎体呈楔形被压缩约1/3；椎体皮质断裂，以前侧上部明显，见稍分离骨碎片影；两侧腰大肌稍向外突，边缘欠清；余椎体、椎间隙、附件未见异常；其它：未见异常。


vti_encoding:SR|utf8-nl vti_author:SR|99 vti_timecreated:TR|15 Jan 2004 06:55:48 -0000 vti_timelastmodified:TR|15 Jan 2004 07:16:42 -0000 vti_filesize:IR|17758 vti_title:SR|五官系统 vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_extenderversion:SR|4.0.2.2717 vti_backlinkinfo:VX|left.htm vti_cacheddtm:TX|15 Jan 2004 07:16:42 -0000 vti_cachedlinkinfo:VX|H|./五官系统.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/五官系统.files/filelist.xml vti_cachedtitle:SR|五官系统 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_originator:SR|Microsoft Word 9


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Jan 2004 07:17:26 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|15 Jan 2004 07:17:26 -0000 vti_filesize:IR|150686 vti_cachedlinkinfo:VX|H|./呼吸系统.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/呼吸系统.files/filelist.xml vti_cachedtitle:SR|呼吸系统 vti_title:SR|呼吸系统 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_originator:SR|Microsoft Word 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_backlinkinfo:VX|left.htm


vti_encoding:SR|utf8-nl vti_author:SR|99 vti_timecreated:TR|15 Jan 2004 07:04:45 -0000 vti_timelastmodified:TR|15 Jan 2004 07:17:06 -0000 vti_filesize:IR|20036 vti_title:SR|循环系统 vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_extenderversion:SR|4.0.2.2717 vti_backlinkinfo:VX|left.htm vti_cacheddtm:TX|15 Jan 2004 07:17:06 -0000 vti_cachedlinkinfo:VX|H|./循环系统.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/循环系统.files/filelist.xml vti_cachedtitle:SR|循环系统 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_originator:SR|Microsoft Word 9


vti_encoding:SR|utf8-nl vti_author:SR|99 vti_timecreated:TR|15 Jan 2004 07:02:39 -0000 vti_timelastmodified:TR|15 Jan 2004 07:16:54 -0000 vti_filesize:IR|60260 vti_title:SR|胃肠透视 vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_extenderversion:SR|4.0.2.2717 vti_backlinkinfo:VX|left.htm vti_cacheddtm:TX|15 Jan 2004 07:16:54 -0000 vti_cachedlinkinfo:VX|H|./胃肠透视.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/胃肠透视.files/filelist.xml vti_cachedtitle:SR|胃肠透视 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_originator:SR|Microsoft Word 9


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Jan 2004 07:17:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|15 Jan 2004 07:17:12 -0000 vti_filesize:IR|126756 vti_cachedlinkinfo:VX|H|./腹\\ \\ 部.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/腹\\ \\ 部.files/filelist.xml vti_cachedtitle:SR|腹 部 vti_title:SR|腹 部 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_originator:SR|Microsoft Word 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_backlinkinfo:VX|left.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Jan 2004 07:16:28 -0000 vti_extenderversion:SR|4.0.2.2717 vti_nexttolasttimemodified:TR|15 Jan 2004 06:46:24 -0000 vti_author:SR|99 vti_timecreated:TR|15 Jan 2004 06:53:01 -0000 vti_filesize:IR|19251 vti_title:SR|透视、造影 vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_backlinkinfo:VX|left.htm vti_cacheddtm:TX|15 Jan 2004 07:16:28 -0000 vti_cachedlinkinfo:VX|H|./透视、造影.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/透视、造影.files/filelist.xml vti_cachedtitle:SR|透视、造影 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_originator:SR|Microsoft Word 9


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|15 Jan 2004 07:17:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|15 Jan 2004 07:17:18 -0000 vti_filesize:IR|175653 vti_cachedlinkinfo:VX|H|./骨关节病变.files/filelist.xml vti_cachedsvcrellinks:VX|NHUS|X/骨关节病变.files/filelist.xml vti_cachedtitle:SR|骨关节病变 vti_title:SR|骨关节病变 vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=GB2312 ProgId Word.Document Generator Microsoft\\ Word\\ 9 Originator Microsoft\\ Word\\ 9 vti_originator:SR|Microsoft Word 9 vti_progid:SR|Word.Document vti_generator:SR|Microsoft Word 9 vti_backlinkinfo:VX|left.htm